
<!DOCTYPE html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--[if IE]><![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="msvalidate.01" content="B081C00ACDA53BA2B8964EC4D8A2AFD6" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.filmalcinema.com/xmlrpc.php" />

			
			
	<title>Viaggio nella Luna - I David di Donatello 2017 - Film al Cinema</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.filmalcinema.com/viaggio-nella-luna-david-donatello-2017/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Viaggio nella Luna - I David di Donatello 2017 - Film al Cinema" />
<meta property="og:description" content="Lunedì 27 marzo sono stati annunciati i vincitori della 61esima edizione dei David di Donatello. La truppa di VnL non poteva tralasciare questa gloriosa kermesse nostrana, anzi ne sviscera i premi, i contenuti e i rimandi per offrire all&#8217;uditorio una panoramica esauriente sul cinema italiano. Dove sta andando il cinema italiano? E soprattutto quando sta &hellip;" />
<meta property="og:url" content="http://www.filmalcinema.com/viaggio-nella-luna-david-donatello-2017/" />
<meta property="og:site_name" content="Film al Cinema" />
<meta property="article:author" content="https://www.facebook.com/marco.belemmi" />
<meta property="article:section" content="Podcast" />
<meta property="article:published_time" content="2017-04-21T16:37:39+02:00" />
<meta property="og:image" content="http://www.filmalcinema.com/wp-content/uploads/2017/04/David-di-Donatello-835.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Film al Cinema &raquo; Feed" href="http://www.filmalcinema.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Film al Cinema &raquo; Feed dei commenti" href="http://www.filmalcinema.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Film al Cinema &raquo; Viaggio nella Luna &#8211; I David di Donatello 2017 Feed dei commenti" href="http://www.filmalcinema.com/viaggio-nella-luna-david-donatello-2017/feed/" />
<meta property="og:title" content="Viaggio nella Luna &#8211; I David di Donatello 2017"/><meta property="og:type" content="article"/><meta property="og:description" content="Lunedì 27 marzo sono stati annunciati i vincitori della 61esima edizione dei David di Donatello. La truppa di VnL non poteva tralasciare questa gloriosa kermesse nostrana, anzi ne sviscera i ..."/><meta property="og:url" content="http://www.filmalcinema.com/viaggio-nella-luna-david-donatello-2017/"/><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Lunedì 27 marzo sono stati annunciati i vincitori della 61esima edizione dei David di Donatello. La truppa di VnL non poteva tralasciare questa gloriosa kermesse nostrana, anzi ne sviscera i ..." /><meta name="twitter:title" content="Viaggio nella Luna &#8211; I David di Donatello 2017" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.filmalcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amy-user-style-css'  href='http://www.filmalcinema.com/wp-content/plugins/amy-user/assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.filmalcinema.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='get-post-custom-taxonomy-term-shortcode-css'  href='http://www.filmalcinema.com/wp-content/plugins/get-post-custom-taxonomy-term-shortcode/public/css/get-post-custom-taxonomy-term-shortcode-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.filmalcinema.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amy-movie-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700&#038;ver=4.7.4#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.filmalcinema.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='http://www.filmalcinema.com/wp-content/themes/amy-movie/css/vendor/slick.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://www.filmalcinema.com/wp-content/themes/amy-movie/css/vendor/slick-theme.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.filmalcinema.com/wp-content/themes/amy-movie/css/vendor/jquery.fancybox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='amy-movie-style-css'  href='http://www.filmalcinema.com/wp-content/themes/amy-movie/css/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='amy-movie-style-inline-css' type='text/css'>
.amy-mv-grid.layout2 .desc-mv div.note {max-width: 100%}
.amy-mv-grid .custom-content {max-height: 40px;}

body { font-family: "Roboto Condensed", Arial, sans-serif;font-size: 15px;font-style: normal;font-weight: 400; }
#amy-site-nav .menu-item a { font-family: "Roboto Condensed", Arial, sans-serif;font-size: 15px;font-style: normal;font-weight: 700; }
#amy-site-nav .sub-menu .menu-item a { font-family: "Roboto Condensed", Arial, sans-serif;font-size: 15px;font-style: normal;font-weight: 700; }
#amy-page-header .amy-page-title { background-image: url("http://www.filmalcinema.com/wp-content/uploads/2017/01/blade-runner-2.jpg"); height: px; }

</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.filmalcinema.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.filmalcinema.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.filmalcinema.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/plugins/get-post-custom-taxonomy-term-shortcode/public/js/get-post-custom-taxonomy-term-shortcode-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/plugins/powerpress/player.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.filmalcinema.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.filmalcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.filmalcinema.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.filmalcinema.com/?p=233751' />
<link rel="alternate" type="application/json+oembed" href="http://www.filmalcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.filmalcinema.com%2Fviaggio-nella-luna-david-donatello-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.filmalcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.filmalcinema.com%2Fviaggio-nella-luna-david-donatello-2017%2F&#038;format=xml" />
<meta property="og:site_name" content="Film al Cinema"/><meta property="og:url" content="http://www.filmalcinema.com/viaggio-nella-luna-david-donatello-2017/"/><meta property="og:title" content="Viaggio nella Luna - I David di Donatello 2017" /><style></style><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.filmalcinema.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-233751 single-format-standard custom-background amy-header-default  single-author wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
	<div id="page" class="hfeed site">
		
			<div id="amy-top-bar">
				<div class="container">
					<div class="amy-inner">
																	</div>
				</div>
			</div>

					
<header id="masthead" class="site-header header-default has-search light">
	<div class="container">
		<div class="amy-inner">
			<div class="pull-left">
				<div id="amy-site-logo">

	<a href="http://www.filmalcinema.com/">
<img class="amy-logo amy-logo1x" src="http://www.filmalcinema.com/wp-content/uploads/2017/03/logofac2.png" alt="Film al Cinema" />


</a>

</div>									<div class="amy-shortcode amy-mv-search"><form role="search" action="http://www.filmalcinema.com/" method="get" id="searchform"><input type="text" name="s" placeholder="Ricerca nei film..."/> <input type="hidden" name="post_type" value="amy_movie" /><input type="submit" alt="Search" value="Go" /><input type="hidden" name="type" value="movie" /></form></div>							</div>
			<div class="pull-right">
				<nav id="amy-site-nav" class="amy-site-navigation amy-primary-navigation">
<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-223614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223614"><a href="http://www.filmalcinema.com/film-da-vedere/">Film da Vedere</a></li>
<li id="menu-item-223615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223615"><a href="http://www.filmalcinema.com/info/">Info</a></li>
<li id="menu-item-231985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231985"><a href="http://www.filmalcinema.com/contatti/">Contatti</a></li>
</ul></div>
</nav>				<div id="amy-menu-toggle"><a><span></span></a></div>							</div>
		</div>
	</div>
	<div id="amy-site-header-shadow"></div>
</header>
	
		<div id="amy-navigation-mobile">
<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223614"><a href="http://www.filmalcinema.com/film-da-vedere/">Film da Vedere</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223615"><a href="http://www.filmalcinema.com/info/">Info</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231985"><a href="http://www.filmalcinema.com/contatti/">Contatti</a></li>
</ul></div>
</div>
		<div id="main">
			<div id="content" class="site-content">


<section id="amy-page-header" class=" ">
<center><h3></h3></center>
	<div class="amy-page-title amy-left"><div class="amy-inner container"><h1 class="page-title">Viaggio nella Luna &#8211; I David di Donatello 2017</h1><div class="amy-breadcrumb"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Film al Cinema." href="http://www.filmalcinema.com" class="home"><span property="name">Film al Cinema</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Podcast." href="http://www.filmalcinema.com/category/podcast/" class="taxonomy category"><span property="name">Podcast</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Viaggio nella Luna &#8211; I David di Donatello 2017</span><meta property="position" content="3"></span></div></div></div>	
	</section>

<section class="amy-main-content single-post">
	<div class="container">
		<div class="row">
			
			<div class="col-md-8">
				<div class="page-content">
					
<article id="post-233751" class="post-233751 post type-post status-publish format-standard category-podcast">
	<div class="entry-top no-thumb">
		<div class="entry-thumb">
					</div>
	</div>
	<div class="entry-bottom no-thumb">
		<!-- Post Meta -->
		<div class="entry-meta">
			<div class="entry-date">
				<span class="d">21</span>
				<span class="m">Apr</span>
			</div>
			<div class="entry-comment">
				<i class="fa fa-comments" aria-hidden="true"></i>
				0			</div>
		</div>
		<div class="entry-left">
			<h1 class="entry-title p-name" itemprop="name headline"><a href="http://www.filmalcinema.com/viaggio-nella-luna-david-donatello-2017/" rel="bookmark" class="u-url url" itemprop="url">Viaggio nella Luna &#8211; I David di Donatello 2017</a></h1>
							<!-- Content -->
				<div class="entry-content e-content" itemprop="description articleBody">
					<p><a href="http://www.filmalcinema.com/wp-content/uploads/2017/04/David-di-Donatello-835.jpg"><img src="http://www.filmalcinema.com/wp-content/uploads/2017/04/David-di-Donatello-835.jpg" alt="" width="835" height="437" class="alignnone size-full wp-image-233752" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/04/David-di-Donatello-835.jpg 835w, http://www.filmalcinema.com/wp-content/uploads/2017/04/David-di-Donatello-835-300x157.jpg 300w, http://www.filmalcinema.com/wp-content/uploads/2017/04/David-di-Donatello-835-768x402.jpg 768w" sizes="(max-width: 835px) 100vw, 835px" /></a></p>
<p>Lunedì 27 marzo sono stati annunciati i vincitori della 61esima edizione dei David di Donatello. La truppa di VnL non poteva tralasciare questa gloriosa kermesse nostrana, anzi ne sviscera i premi, i contenuti e i rimandi per offrire all&#8217;uditorio una panoramica esauriente sul cinema italiano. Dove sta andando il cinema italiano? E soprattutto quando sta andando? Mah&#8230; Non si sa&#8230; Però i ragazzi di VnL analizzano premio per premio vincitori e sconfitti e provano a dare una risposta a questa annosa domanda che tormenta i sonni di tutti i cinefili italici dopo la morte di Federico Fellini (un po&#8217; come in politica la morte di Enrico Berlinguer, dopo di lui il nulla cosmico).</p>
<p>Ed ecco di seguito le categorie più importanti dei David 2017, i vincitori e i nominati di seguito al vincitore:</p>
<p><strong>Miglior film</strong><br />
La pazza gioia, regia di Paolo Virzì (Vincitore)<br />
Fai bei sogni, regia di Marco Bellocchio<br />
Fiore, regia di Claudio Giovannesi<br />
Indivisibili, regia di Edoardo De Angelis<br />
Veloce come il vento, regia di Matteo Rovere</p>
<p><strong>Miglior regista</strong><br />
Paolo Virzì &#8211; La pazza gioia (Vincitore)<br />
Marco Bellocchio &#8211; Fai bei sogni<br />
Claudio Giovannesi &#8211; Fiore<br />
Edoardo De Angelis &#8211; Indivisibili<br />
Matteo Rovere &#8211; Veloce come il vento</p>
<p><strong>Miglior regista esordiente</strong><br />
Marco Danieli &#8211; La ragazza del mondo (Vincitore)<br />
Fabio Guaglione e Fabio Resinaro &#8211; Mine<br />
Michele Vannucci &#8211; Il più grande sogno<br />
Marco Segato &#8211; La pelle dell&#8217;orso<br />
Lorenzo Corvino &#8211; WAX: We Are the X</p>
<p><strong>Migliore sceneggiatura originale</strong><br />
Nicola Guaglianone, Barbara Petronio, Edoardo De Angelis &#8211; Indivisibili (Vincitori)<br />
Claudio Giovannesi, Filippo Gravino, Antonella Lattanzi &#8211; Fiore<br />
Michele Astori, Pierfrancesco Diliberto, Marco Martani &#8211; In guerra per amore<br />
Francesca Archibugi, Paolo Virzì &#8211; La pazza gioia<br />
Roberto Andò, Angelo Pasquini &#8211; Le confessioni<br />
Filippo Gravino, Francesca Manieri, Matteo Rovere &#8211; Veloce come il vento</p>
<p><strong>Migliore sceneggiatura adattata</strong><br />
Gianfranco Cabiddu, Ugo Chiti, Salvatore De Mola &#8211; La stoffa dei sogni (Vincitori)<br />
Fiorella Infascelli, Antonio Leotti &#8211; Era d&#8217;estate<br />
Edoardo Albinati, Marco Bellocchio, Valia Santella &#8211; Fai bei sogni<br />
Francesco Patierno &#8211; Naples &#8217;44<br />
Francesca Marciano, Valia Santella, Stefano Mordini &#8211; Pericle il nero<br />
Massimo Gaudioso &#8211; Un paese quasi perfetto</p>
<p>In studio conducono: Alessandro Nunziata, Lorenzo Scappini e Francesco Morosini.<br />
Buon Ascolto!</p>
<div itemscope itemtype="http://schema.org/AudioObject"><meta itemprop="name" content="Viaggio nella Luna &amp;#8211; I David di Donatello 2017" /><meta itemprop="encodingFormat" content="audio/mpeg" /><meta itemprop="duration" content="PT1H59M27S" /><meta itemprop="description" content="Dove sta andando il cinema italiano? E come ci sta andando (in auto, a piedi, in motorino...)?" /><meta itemprop="contentUrl" content="http://www.filmalcinema.com/VnL-s04e17.mp3" /><meta itemprop="contentSize" content="109.4" /><div class="powerpress_player" id="powerpress_player_5552"><audio class="wp-audio-shortcode" id="audio-233751-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.filmalcinema.com/VnL-s04e17.mp3?_=2" /><a href="http://www.filmalcinema.com/VnL-s04e17.mp3">http://www.filmalcinema.com/VnL-s04e17.mp3</a></audio></div></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="http://www.filmalcinema.com/VnL-s04e17.mp3" class="powerpress_link_pinw" target="_blank" title="Esegui in una Nuova Finestra" onclick="return powerpress_pinw('http://www.filmalcinema.com/?powerpress_pinw=233751-podcast');" rel="nofollow">Esegui in una Nuova Finestra</a> | <a href="http://www.filmalcinema.com/VnL-s04e17.mp3" class="powerpress_link_d" title="Scarica" rel="nofollow" download="VnL-s04e17.mp3">Scarica</a></p><!--powerpress_player--><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.filmalcinema.com%2Fviaggio-nella-luna-david-donatello-2017%2F&amp;layout=standard&amp;&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px;height:60px;margin-top:5px;"></iframe>									</div>
					</div>
		<div class="clearfix"></div>
	</div>
	<!-- Post Tag -->
	<div class="entry-info">
		<div class="tag-box">
			<span class="top-corner"></span>
					</div>
		<div class="entry-share">
			<label>Share:</label>
			<ul class="amy-social-links clearfix"><li><a href="https://www.facebook.com/sharer.php?u=http://www.filmalcinema.com/viaggio-nella-luna-david-donatello-2017/" class="fa fa-facebook" target="_blank"></a></li><li><a href="http://www.twitter.com/share?url=http://www.filmalcinema.com/viaggio-nella-luna-david-donatello-2017/" class="fa fa-twitter" target="_blank"></a></li><li><a href="https://plus.google.com/share?url=http://www.filmalcinema.com/viaggio-nella-luna-david-donatello-2017/" class="fa fa-google-plus" target="_blank"></a></li><li><a href="http://pinterest.com/pin/create/link/?url=http://www.filmalcinema.com/viaggio-nella-luna-david-donatello-2017/" class="fa fa-pinterest" target="_blank"></a></li></ul>		</div>
		<div class="clearfix"></div>
	</div>

	<!-- Related Post -->
	<div class="entry-related">
					<h3>Articoli correlati</h3>
			<div class="amy-related">
				<div class="row">
											<article class="col-md-4">
							<div class="entry-thumb"></div>
							<h3 class="entry-title p-name" itemprop="name headline"><a href="http://www.filmalcinema.com/viaggio-nella-luna-remake-it-le-nuove-frontiere-dellhorror/" rel="bookmark" class="u-url url" itemprop="url">Viaggio nella Luna &#8211; Il Remake di IT e le nuove frontiere dell&#8217;Horror</a></h3>							<div class="entry-info">
								<span class="entry-date">21 aprile 2017</span>
								<span>/</span>
								<span class="entry-comment">0 Commenti</span>
							</div>
						</article>

											<article class="col-md-4">
							<div class="entry-thumb"></div>
							<h3 class="entry-title p-name" itemprop="name headline"><a href="http://www.filmalcinema.com/viaggio-nella-luna-special-make-artists-andrea-giomaro-carlo-diamantini/" rel="bookmark" class="u-url url" itemprop="url">Viaggio nella Luna &#8211; Special Make Up Artists: Andrea Giomaro e Carlo Diamantini</a></h3>							<div class="entry-info">
								<span class="entry-date">19 marzo 2017</span>
								<span>/</span>
								<span class="entry-comment">2 Commenti</span>
							</div>
						</article>

											<article class="col-md-4">
							<div class="entry-thumb"></div>
							<h3 class="entry-title p-name" itemprop="name headline"><a href="http://www.filmalcinema.com/viaggio-nella-luna-respect-human-rights-film-festival-amenita/" rel="bookmark" class="u-url url" itemprop="url">Viaggio nella Luna &#8211; Respect Human Rights Film Festival e altre amenità</a></h3>							<div class="entry-info">
								<span class="entry-date">19 marzo 2017</span>
								<span>/</span>
								<span class="entry-comment">0 Commenti</span>
							</div>
						</article>

									</div>
			</div>
					<div class="clearfix"></div>
	</div>

	
<!-- Post Comment Form -->
<div class="amy-comment-form">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrivi un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/viaggio-nella-luna-david-donatello-2017/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.filmalcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" >
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label><textarea name="comment" id="comment" cols="45" rows="8" max-length="65525" aria-required="true" required="required"></textarea><div class="row"><div class="col-md-4"><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label><input type="text" value="" id="author" name="author" size="30" maxlength="245" aria-required="true" required="required" /></p></div>
<div class="col-md-4"><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input type="email" value="" id="email" name="email" size="30" maxlength="100" aria-describedby="email-notes" aria-required="true" required="required"/></p></div>
<div class="col-md-4"><p class="comment-form-url"><label for="url">Website</label><input type="url" value="" id="url" name="url" size="30" maxlength="200" /></p></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='233751' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8aee8c676c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p>			</form>
			</div><!-- #respond -->
	</div>

<!-- Post List Comment -->
</article>
				</div>
			</div>

			<div class="col-md-4 amy-sidebar-clear"><div class="amy-page-sidebar amy-sidebar-right">
<aside id="sidebar">
	<div class="amy-widget amy-widget-list"><div class="amy-widget amy-widget-list list-movie "><h4 class="amy-title amy-widget-title">500 Film da Vedere prima di morire</h4><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="http://www.filmalcinema.com/wp-content/uploads/2017/01/poster-46-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/01/poster-46-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/01/poster-46-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="http://www.filmalcinema.com/film/il-porto-delle-nebbie/">Il Porto delle Nebbie</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>01 ore 31 minuti</span></div><div class="genre"><span><a href="http://www.filmalcinema.com/genere/criminale/">Criminale</a>, <a href="http://www.filmalcinema.com/genere/drammatico/">Drammatico</a>, <a href="http://www.filmalcinema.com/genere/romantico/">Romantico</a></span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-106-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-106-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-106-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="http://www.filmalcinema.com/film/intrigo-internazionale/">Intrigo Internazionale</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>02 ore 11 minuti</span></div><div class="genre"><span><a href="http://www.filmalcinema.com/genere/avventura/">Avventura</a>, <a href="http://www.filmalcinema.com/genere/azione/">Azione</a>, <a href="http://www.filmalcinema.com/genere/thriller/">Thriller</a></span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-256-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-256-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-256-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="http://www.filmalcinema.com/film/io-e-annie/">Io e Annie</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>01 ore 33 minuti</span></div><div class="genre"><span><a href="http://www.filmalcinema.com/genere/commedia/">Commedia</a>, <a href="http://www.filmalcinema.com/genere/romantico/">Romantico</a></span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-113-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-113-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-113-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="http://www.filmalcinema.com/film/diario-di-un-ladro/">Diario di un Ladro</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>01 ore 15 minuti</span></div><div class="genre"><span><a href="http://www.filmalcinema.com/genere/criminale/">Criminale</a>, <a href="http://www.filmalcinema.com/genere/drammatico/">Drammatico</a></span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-55-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-55-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-55-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="http://www.filmalcinema.com/film/lasso-nella-manica/">L’Asso nella Manica</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>01 ore 51 minuti</span></div><div class="genre"><span><a href="http://www.filmalcinema.com/genere/drammatico/">Drammatico</a>, <a href="http://www.filmalcinema.com/genere/noir/">Noir</a></span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-212-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-212-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-212-224x300.jpg 224w, http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-212-768x1027.jpg 768w, http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-212-766x1024.jpg 766w, http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-212-164x220.jpg 164w, http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-212.jpg 1000w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="http://www.filmalcinema.com/film/il-fascino-discreto-della-borghesia/">Il Fascino Discreto della Borghesia</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>01 ore 42 minuti</span></div><div class="genre"><span><a href="http://www.filmalcinema.com/genere/commedia/">Commedia</a>, <a href="http://www.filmalcinema.com/genere/parodistico/">Parodistico</a></span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="http://www.filmalcinema.com/wp-content/uploads/2017/03/poster-103-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/03/poster-103-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/03/poster-103-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="http://www.filmalcinema.com/film/un-tram-che-si-chiama-desiderio/">Un Tram che si chiama Desiderio</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>02 ore 02 minuti</span></div><div class="genre"><span><a href="http://www.filmalcinema.com/genere/drammatico/">Drammatico</a></span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="http://www.filmalcinema.com/wp-content/uploads/2017/01/birth_of_a_nation_ver3_xlg-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/01/birth_of_a_nation_ver3_xlg-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/01/birth_of_a_nation_ver3_xlg-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="http://www.filmalcinema.com/film/nascita-di-una-nazione/">Nascita di una Nazione</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>03 ore 10 minuti</span></div><div class="genre"><span><a href="http://www.filmalcinema.com/genere/avventura/">Avventura</a>, <a href="http://www.filmalcinema.com/genere/biografico/">Biografico</a>, <a href="http://www.filmalcinema.com/genere/storico/">Storico</a></span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="http://www.filmalcinema.com/wp-content/uploads/2017/03/poster-39-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/03/poster-39-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/03/poster-39-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="http://www.filmalcinema.com/film/clerks-commessi/">Clerks - Commessi</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>01 ore 30 minuti</span></div><div class="genre"><span><a href="http://www.filmalcinema.com/genere/commedia/">Commedia</a></span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="http://www.filmalcinema.com/wp-content/uploads/2017/01/poster-51-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/01/poster-51-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/01/poster-51-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="http://www.filmalcinema.com/film/ninotchka/">Ninotchka</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>01 ore 50 minuti</span></div><div class="genre"><span><a href="http://www.filmalcinema.com/genere/commedia/">Commedia</a>, <a href="http://www.filmalcinema.com/genere/romantico/">Romantico</a></span></div></div><div class="clearfix"></div></div></div><div class="clear"></div></div><div class="amy-widget widget_text">			<div class="textwidget"><div class="amy-widget-content"><a href="https://www.esta-usa-visto.it">www.esta-usa-visto.it</a></div></div>
		<div class="clear"></div></div></aside>
</div></div>
		</div>
	</div>
</section>

			</div>
		</div>

		<footer id="amy-colophon" class="amy-site-footer">
<div class="container">
<div class="amy-footer-widgets">
<div class="row">
<div class="col-md-3 col-xs-12">

</div>
<div class="col-md-3 col-xs-12">

</div>
<div class="col-md-3 col-xs-12">

</div>
<div class="col-md-3 col-xs-12">

</div>
</div>
</div>
</div>
</footer>
<div id="amy-copyright" class="amy-copyright">
<div class="container"><div class="amy-inner">
<div class="amy-copyright-left pull-left">
<div class="amy-copyright-module amy-module-text " style="">

© Filmalcinema.com 2009-2017 - <a href="http://www.filmalcinema.com/privacy-policy/">Privacy Policy</a>
</div>
</div>

</div></div>
</div>	</div>

	<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amy_user_script = {"ajax_url":"http:\/\/www.filmalcinema.com\/wp-admin\/admin-ajax.php","enable_fb_login":"1","fb_app_id":"","enable_google_login":"1","gg_app_id":"","gg_client_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/plugins/amy-user/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/themes/amy-movie/js/vendor/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/themes/amy-movie/js/vendor/slick.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/themes/amy-movie/js/vendor/isotope.pkgd.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/themes/amy-movie/js/vendor/masonry-horizontal.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/themes/amy-movie/js/vendor/kinetic.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/themes/amy-movie/js/vendor/smoothdivscroll.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/themes/amy-movie/js/vendor/jquery.mousewheel.min.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.filmalcinema.comField_Date.js?ver=1492866245'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/themes/amy-movie/js/vendor/jquery.fancybox.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/themes/amy-movie/js/vendor/bootstrap-tab.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amy_script = {"ajax_url":"http:\/\/www.filmalcinema.com\/wp-admin\/admin-ajax.php","viewport":"992","site_url":"http:\/\/www.filmalcinema.com\/","theme_url":"http:\/\/www.filmalcinema.com\/wp-content\/themes\/amy-movie","enable_fb_login":null,"fb_app_id":null,"enable_google_login":null,"gg_app_id":null,"gg_client_id":null,"amy_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-content/themes/amy-movie/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.filmalcinema.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1400423-11', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
