
<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--[if IE]><![endif]-->
<head><link rel="stylesheet" type="text/css" href="https://www.filmalcinema.com/wp-content/cache/minify/55fc7.css" media="all" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','/google.php','ga');
ga('create', 'UA-1400423-11', 'auto');
ga('send', 'pageview');

</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.filmalcinema.com/xmlrpc.php" />
<title>Ingmar Bergman nel Centenario della sua Nascita - Film al Cinema</title>

<link rel="canonical" href="https://www.filmalcinema.com/ingmar-bergman-nel-centenario-della-sua-nascita/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Film al Cinema &raquo; Feed" href="https://www.filmalcinema.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Film al Cinema &raquo; Feed dei commenti" href="https://www.filmalcinema.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Film al Cinema &raquo; Ingmar Bergman nel Centenario della sua Nascita Feed dei commenti" href="https://www.filmalcinema.com/ingmar-bergman-nel-centenario-della-sua-nascita/feed/" />
<meta property="og:title" content="Ingmar Bergman nel Centenario della sua Nascita" /><meta property="og:type" content="article" /><meta property="og:description" content="Puntata monografica questa di Viaggio nella Luna, e non poteva essere altrimenti, sul grande regista svedese Ingmar Bergman in occasione del centenario della sua nascita (14 luglio 1918 - 14 ..." /><meta property="og:url" content="http://www.filmalcinema.com/ingmar-bergman-nel-centenario-della-sua-nascita/" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Puntata monografica questa di Viaggio nella Luna, e non poteva essere altrimenti, sul grande regista svedese Ingmar Bergman in occasione del centenario della sua nascita (14 luglio 1918 - 14 ..." /><meta name="twitter:title" content="Ingmar Bergman nel Centenario della sua Nascita" /><meta property="og:image" content="http://www.filmalcinema.com/wp-content/uploads/2018/04/Ullmann-Bergman-1968.jpeg" /><meta name="twitter:image" content="http://www.filmalcinema.com/wp-content/uploads/2018/04/Ullmann-Bergman-1968.jpeg" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.filmalcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='amy-movie-google-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%7CRoboto+Condensed%3A700&#038;ver=4.9.5#038;subset=latin' type='text/css' media='all' />
<style id='amy-movie-style-inline-css' type='text/css'>
 .amy-mv-grid.layout2 .desc-mv div.note {max-width: 100%}
.amy-mv-grid .custom-content {max-height: 60px; margin-bottom: 5px;}
@media (max-width: 480px) {.amy-mv-grid .custom-content {display: none}}
body { font-family: "Lato", Arial, sans-serif;font-size: 15px;font-style: normal;font-weight: 400; }
#amy-site-nav .menu-item a { font-family: "Roboto Condensed", Arial, sans-serif;font-size: 15px;font-style: normal;font-weight: 700; }
#amy-site-nav .sub-menu .menu-item a { font-family: "Roboto Condensed", Arial, sans-serif;font-size: 15px;font-style: normal;font-weight: 700; }
#amy-page-header .amy-page-title { background-image: url("http://www.filmalcinema.com/wp-content/uploads/2017/01/blade-runner-2.jpg"); height: px; }
#amy-page-header .amy-page-title h1 { color:#f3fab6!important; }

</style>
<script type="text/javascript" src="https://www.filmalcinema.com/wp-content/cache/minify/eff97.js"></script>
<link rel='https://api.w.org/' href="https://www.filmalcinema.com/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filmalcinema.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filmalcinema.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href="https://www.filmalcinema.com/?p=237349" />
<link rel="alternate" type="application/json+oembed" href="https://www.filmalcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.filmalcinema.com%2Fingmar-bergman-nel-centenario-della-sua-nascita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.filmalcinema.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.filmalcinema.com%2Fingmar-bergman-nel-centenario-della-sua-nascita%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.filmalcinema.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bfb7ae; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Ingmar Bergman nel Centenario della sua Nascita - Film al Cinema" />
<meta property="og:url" content="http://www.filmalcinema.com/ingmar-bergman-nel-centenario-della-sua-nascita/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Puntata monografica questa di Viaggio nella Luna, e non poteva essere altrimenti, sul grande regista svedese Ingmar Bergman in occasione del centenario della sua nascita (14 luglio 1918 - 14 luglio 2018). Marco, Federico e Francesco si sono occupati di ripercorrere le tappe di quella che a tutti gli" />
<meta property="og:image" content="http://www.filmalcinema.com/wp-content/uploads/2018/04/Ullmann-Bergman-1968.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1496" />
<meta property="article:published_time" content="2018-04-09T12:23:05+00:00" />
<meta property="article:modified_time" content="2018-04-09T12:31:30+00:00" />
<meta property="og:updated_time" content="2018-04-09T12:31:30+00:00" />
<meta property="article:section" content="Podcast" />
<meta property="article:author" content="https://www.facebook.com/marco.belemmi" />
<meta property="article:publisher" content="https://www.facebook.com/filmalcinema/" />
<meta property="fb:app_id" content="272207504188" />

<meta itemprop="name" content="Ingmar Bergman nel Centenario della sua Nascita - Film al Cinema" />
<meta itemprop="headline" content="Ingmar Bergman nel Centenario della sua Nascita - Film al Cinema" />
<meta itemprop="description" content="Puntata monografica questa di Viaggio nella Luna, e non poteva essere altrimenti, sul grande regista svedese Ingmar Bergman in occasione del centenario della sua nascita (14 luglio 1918 - 14 luglio 2018). Marco, Federico e Francesco si sono occupati di ripercorrere le tappe di quella che a tutti gli" />
<meta itemprop="image" content="http://www.filmalcinema.com/wp-content/uploads/2018/04/Ullmann-Bergman-1968.jpeg" />
<meta itemprop="datePublished" content="2018-04-09" />
<meta itemprop="dateModified" content="2018-04-09T12:31:30+00:00" />
<meta itemprop="author" content="Marco Belemmi" />
 

<meta name="twitter:title" content="Ingmar Bergman nel Centenario della sua Nascita - Film al Cinema" />
<meta name="twitter:url" content="http://www.filmalcinema.com/ingmar-bergman-nel-centenario-della-sua-nascita/" />
<meta name="twitter:description" content="Puntata monografica questa di Viaggio nella Luna, e non poteva essere altrimenti, sul grande regista svedese Ingmar Bergman in occasione del centenario della sua nascita (14 luglio 1918 - 14 luglio 2018). Marco, Federico e Francesco si sono occupati di ripercorrere le tappe di quella che a tutti gli" />
<meta name="twitter:image" content="http://www.filmalcinema.com/wp-content/uploads/2018/04/Ullmann-Bergman-1968.jpeg" />
<meta name="twitter:card" content="summary_large_image" />




</head>
<body class="post-template-default single single-post postid-237349 single-format-standard custom-background amy-header-default  wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
<div id="page" class="hfeed site">
<div id="amy-top-bar">
<div class="container">
<div class="amy-inner">
</div>
</div>
</div>
<header id="masthead" class="site-header header-default has-search light">
<div class="container">
<div class="amy-inner">
<div class="pull-left">
<div id="amy-site-logo">
<a href="https://www.filmalcinema.com/">
<img class="amy-logo amy-logo1x" src="https://www.filmalcinema.com/wp-content/uploads/2017/03/logofac2.png" alt="Film al Cinema" />
</a>
</div> <div class="amy-shortcode amy-mv-search "><form role="search" action="https://www.filmalcinema.com/" method="get" id="searchform"><input type="text" name="s" placeholder="Cerca nei Film..." /> <input type="hidden" name="post_type" value="amy_movie" /><input type="submit" alt="Search" value="Go" /><input type="hidden" name="amy_type" value="movie" class="amy_type" /></form></div> </div>
<div class="pull-right">
<nav id="amy-site-nav" class="amy-site-navigation amy-primary-navigation">
<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-223614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-223614"><a href="https://www.filmalcinema.com/film-da-vedere/">Film da Vedere</a>
<ul class="sub-menu">
<li id="menu-item-236270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236270"><a href="https://www.filmalcinema.com/lista-completa/">Lista Completa Film</a></li>
<li id="menu-item-236267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236267"><a href="https://www.filmalcinema.com/classifica-film-piu-votati/">Film più Votati</a></li>
<li id="menu-item-237207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237207"><a href="https://www.filmalcinema.com/film-in-attesa-di-entrare-in-lista/">Film in Attesa di entrare in Lista</a></li>
<li id="menu-item-236268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236268"><a href="https://www.filmalcinema.com/attori/">Attori più Presenti</a></li>
<li id="menu-item-236269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236269"><a href="https://www.filmalcinema.com/registi/">Registi più Presenti</a></li>
</ul>
</li>
<li id="menu-item-235688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235688"><a href="https://www.filmalcinema.com/film-in-uscita/">Film in Uscita</a></li>
</ul></div>
</nav> <div id="amy-menu-toggle"><a><span></span></a></div> </div>
</div>
</div>
<div id="amy-site-header-shadow"></div>
</header>
<div id="amy-navigation-mobile">
<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-223614"><a href="https://www.filmalcinema.com/film-da-vedere/">Film da Vedere</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236270"><a href="https://www.filmalcinema.com/lista-completa/">Lista Completa Film</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236267"><a href="https://www.filmalcinema.com/classifica-film-piu-votati/">Film più Votati</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237207"><a href="https://www.filmalcinema.com/film-in-attesa-di-entrare-in-lista/">Film in Attesa di entrare in Lista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236268"><a href="https://www.filmalcinema.com/attori/">Attori più Presenti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236269"><a href="https://www.filmalcinema.com/registi/">Registi più Presenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235688"><a href="https://www.filmalcinema.com/film-in-uscita/">Film in Uscita</a></li>
</ul></div>
</div>
<div id="main">
<div id="content" class="site-content">
<section id="amy-page-header" class=" ">
<div class="amy-page-title amy-left"><div class="amy-inner container"><h1 class="page-title">Ingmar Bergman nel Centenario della sua Nascita</h1><div class="amy-breadcrumb"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Film al Cinema." href="https://www.filmalcinema.com" class="home"><span property="name">Film al Cinema</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Podcast." href="https://www.filmalcinema.com/category/podcast/" class="taxonomy category"><span property="name">Podcast</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Ingmar Bergman nel Centenario della sua Nascita</span><meta property="position" content="3"></span></div></div></div> </section>
<section class="amy-main-content single-post">
<div class="container">
<div class="row">
<div class="col-md-8">
<div class="page-content">
<article id="post-237349" class="post-237349 post type-post status-publish format-standard has-post-thumbnail category-podcast">
<div class="entry-top ">
<div class="entry-thumb">
<img width="1920" height="1496" src="https://www.filmalcinema.com/wp-content/uploads/2018/04/Ullmann-Bergman-1968.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2018/04/Ullmann-Bergman-1968.jpeg 1920w, http://www.filmalcinema.com/wp-content/uploads/2018/04/Ullmann-Bergman-1968-300x234.jpeg 300w, http://www.filmalcinema.com/wp-content/uploads/2018/04/Ullmann-Bergman-1968-768x598.jpeg 768w, http://www.filmalcinema.com/wp-content/uploads/2018/04/Ullmann-Bergman-1968-1024x798.jpeg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /> </div>
</div>
<div class="entry-bottom ">

<div class="entry-meta">
<div class="entry-date">
<span class="d">09</span>
<span class="m">Apr</span>
</div>
<div class="entry-comment">
<i class="fa fa-comments" aria-hidden="true"></i>
0 </div>
</div>
<div class="entry-left">
<h1 class="entry-title p-name" itemprop="name headline"><a href="https://www.filmalcinema.com/ingmar-bergman-nel-centenario-della-sua-nascita/" rel="bookmark" class="u-url url" itemprop="url">Ingmar Bergman nel Centenario della sua Nascita</a></h1>

<div class="entry-content e-content" itemprop="description articleBody">
<p></p>
<div style="float:left"><img src="https://ir-it.amazon-adsystem.com/e/ir?t=filalcin-21&l=alb&o=29&a=B00744BIDS" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /> 

<div class="aalb-pa-ad-unit pull-left" id="aalb-B00744BIDS-IT-filalcin-21-ProductAd">
<div class="aalb-pa-product-container">


<div class="aalb-pa-product-image">
<div class="aalb-pa-product-image-wrapper">
<a class="aalb-pa-product-image-link" href="https://www.amazon.it/Classic-Bergman-Discs-Edizione-Regno/dp/B00744BIDS?SubscriptionId=AKIAIPZZ74FPSC4GDK6A&amp;tag=filalcin-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B00744BIDS" title="Classic Bergman (5 Discs) [Edizione: Regno Unito] [Edizione: Regno Unito]" target="_blank" rel="nofollow"> 
<img class="aalb-pa-product-image-source" src="https://images-eu.ssl-images-amazon.com/images/I/51Ah86Fj98L._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51Ah86Fj98L.jpg" alt="Classic Bergman (5 Discs) [Edizione: Regno Unito] [Edizione: Regno Unito]" />
</a>
</div>
</div>
<div class="aalb-pa-product-details">
<div class="aalb-pa-product-title">
<a href="https://www.amazon.it/Classic-Bergman-Discs-Edizione-Regno/dp/B00744BIDS?SubscriptionId=AKIAIPZZ74FPSC4GDK6A&amp;tag=filalcin-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B00744BIDS" title="Classic Bergman (5 Discs) [Edizione: Regno Unito] [Edizione: Regno Unito]" target="_blank" rel="nofollow">
Classic Bergman (5 Discs) [Edizione: Regno Unito] [Edizione: Regno Unito]
</a>
</div>
<div class="aalb-pa-product-offer-price">

Prezzo: <span class="aalb-pa-product-offer-price-value">EUR 55,62</span>
</div>

<div class="aalb-pa-product-prime-icon">
<i class="icon-prime-all"></i>
</div>
</div>
</div>
</div>
</div>
<p>Puntata monografica questa di Viaggio nella Luna, e non poteva essere altrimenti, sul grande regista svedese Ingmar Bergman in occasione del centenario della sua nascita (14 luglio 1918 &#8211; 14 luglio 2018). Marco, Federico e Francesco si sono occupati di ripercorrere le tappe di quella che a tutti gli effetti è stata una carriera che ha segnato profondamente la Storia del Cinema mutandone sistematicamente i parametri estetici e narrativi. Attraverso la disamina di tre film cardine nel percorso estetico del Regista di Uppsala si è tentato di enucleare i temi ricorsivi che rappresentano di fatto una chiave di lettura universale per addentrarsi nel profondo significato delle sue opere. I ragazzi compiono in sostanza un percorso a ritroso iniziando a parlare di Fanny e Alexander, il film più autobiografico di Bergman, transitando dal complesso e delicato congegno psicologico di Persona fino alla teatralità universale de Il Settimo Sigillo. Enucleando per ciascun film i topoi salienti si è approdati ad una sorta di modus operandi del Maestro Svedese, un ricorso a tematiche che mutandosi attraverso la maturità artistica ruotano indistintamente intorno all&#8217;uomo e alle sue implicazioni ontologiche. I tre film di cui si è parlato sono i seguenti:</p>
<p>&#8211; <a href="https://www.filmalcinema.com/film/fanny-e-alexander/">Fanny e Alexander</a> (1982)<br />
&#8211; <a href="https://www.filmalcinema.com/film/persona/">Persona</a> (1966)<br />
&#8211; <a href="https://www.filmalcinema.com/film/il-settimo-sigillo/">Il Settimo Sigillo</a> (1957)</p>
<p>In particolare, nel corso della discussione, si è identificato nel monologo dell&#8217;infermiera Alma nel film Persona il senso ultimo della poetica di Bergman, la sua illuminata visione dell&#8217;uomo come maschera decadente in una realtà fittizia e ostile:</p>
<p>&#8220;Credi che non ti capisca? Tu insegui un sogno disperato, questo è il tuo tormento. Tu vuoi essere, non sembrare di essere. Essere in ogni istante cosciente di te, e vigile. nello stesso tempo ti rendi conto dell&#8217;abisso che separa ciò che sei per gli altri da ciò che sei per te stessa e provoca quasi un senso di vertigine, un timore di essere scoperta, di vederti messa a nudo, smascherata, riportata ai tuoi giusti limiti. Perché ogni parola è menzogna, ogni gesto falsità, ogni sorriso una smorfia. Qual è il ruolo più difficile? Togliersi la vita? Ma no, sarebbe poco dignitoso. Meglio rifugiarsi nell&#8217;immobilità, nel mutismo, così si evita di dover mentire, oppure mettersi al riparo dalla vita, così non c&#8217;è bisogno di recitare, di mostrare un volto finto o fare gesti non voluti. Non ti pare? Questo è ciò che si crede ma non basta celarsi perché, vedi, la vita si manifesta in mille modi diversi ed è impossibile non reagire. A nessuno importa sapere se le tue reazioni siano vere o false. Solo a teatro il problema si rivela importante e forse neanche lì. Io ti capisco, Elisabeth&#8230; e quasi ti ammiro. Secondo me devi continuare a recitare la tua parte fino in fondo finché essa non perda interesse, e abbandonarla così come sei abituata a fare passando da un ruolo all&#8217;altro.&#8221;</p>
<p>In questo lancinante scarto tra umanità e parvenza, tra sostanza e forma risiede forse l&#8217;ultimo grande lascito che Ingmar Bergman dona al suo pubblico: un terribile sguardo all&#8217;animo umano e ai suoi contorti meccanismi, una visione disperatamente disincantata delle infinite maschere attagliata alla natura stessa dell&#8217;uomo, e per questo ancora più spaventose, ancora più deliranti nella loro inafferrabilità.</p>
<p>In studio conducono Federico Minguzzi, Marco Belemmi e Francesco Morosini</p>
<div itemscope itemtype="http://schema.org/AudioObject"><meta itemprop="name" content="Ingmar Bergman nel Centenario della sua Nascita" /><meta itemprop="encodingFormat" content="audio/mpeg" /><meta itemprop="duration" content="PT4H00M26S" /><meta itemprop="description" content="Puntata monografica questa di Viaggio nella Luna, e non poteva essere altrimenti, sul grande regista svedese Ingmar Bergman in occasione del centenario della sua nascita" /><meta itemprop="contentUrl" content="http://www.bedo.it/VnL-s05e16.mp3" /><meta itemprop="contentSize" content="110.1" /><div class="powerpress_player" id="powerpress_player_6863"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-237349-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.bedo.it/VnL-s05e16.mp3?_=1" /><a href="http://www.bedo.it/VnL-s05e16.mp3">http://www.bedo.it/VnL-s05e16.mp3</a></audio></div></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="http://www.bedo.it/VnL-s05e16.mp3" class="powerpress_link_pinw" target="_blank" title="Esegui in una Nuova Finestra" onclick="return powerpress_pinw('http://www.filmalcinema.com/?powerpress_pinw=237349-podcast');" rel="nofollow">Esegui in una Nuova Finestra</a> | <a href="http://www.bedo.it/VnL-s05e16.mp3" class="powerpress_link_d" title="Scarica" rel="nofollow" download="VnL-s05e16.mp3">Scarica</a></p> </div>
</div>
<div class="clearfix"></div>
</div>

<div class="entry-info">
<div class="tag-box">
<span class="top-corner"></span>
</div>
<div class="entry-share">
<label>Share:</label>
<ul class="amy-social-links clearfix"><li><a href="https://www.facebook.com/sharer.php?u=http://www.filmalcinema.com/ingmar-bergman-nel-centenario-della-sua-nascita/" class="fa fa-facebook" target="_blank"></a></li><li><a href="https://www.twitter.com/share?url=http://www.filmalcinema.com/ingmar-bergman-nel-centenario-della-sua-nascita/" class="fa fa-twitter" target="_blank"></a></li><li><a href="https://plus.google.com/share?url=http://www.filmalcinema.com/ingmar-bergman-nel-centenario-della-sua-nascita/" class="fa fa-google-plus" target="_blank"></a></li><li><a href="https://pinterest.com/pin/create/link/?url=http://www.filmalcinema.com/ingmar-bergman-nel-centenario-della-sua-nascita/" class="fa fa-pinterest" target="_blank"></a></li></ul> </div>
<div class="clearfix"></div>
</div>

<div class="entry-related">
<h3>Articoli correlati</h3>
<div class="amy-related">
<div class="row">
<article class="col-md-4">
<div class="entry-thumb"><img width="360" height="240" src="https://www.filmalcinema.com/wp-content/uploads/2018/03/annihilation-image08-360x240.jpg" class="attachment-360x240 size-360x240 wp-post-image" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2018/03/annihilation-image08-360x240.jpg 360w, http://www.filmalcinema.com/wp-content/uploads/2018/03/annihilation-image08-300x200.jpg 300w, http://www.filmalcinema.com/wp-content/uploads/2018/03/annihilation-image08-768x512.jpg 768w, http://www.filmalcinema.com/wp-content/uploads/2018/03/annihilation-image08-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></div>
<h3 class="entry-title p-name" itemprop="name headline"><a href="https://www.filmalcinema.com/netflix-e-il-nuovo-cinema-in-streaming-mute-e-annihilation/" rel="bookmark" class="u-url url" itemprop="url">Netflix e il nuovo Cinema in streaming: Mute e Annihilation</a></h3> <div class="entry-info">
<span class="entry-date">19 marzo 2018</span>
<span>/</span>
<span class="entry-comment">0 Commenti</span>
</div>
</article>
<article class="col-md-4">
<div class="entry-thumb"><img width="360" height="240" src="https://www.filmalcinema.com/wp-content/uploads/2018/03/isle-of-dogs-360x240.jpg" class="attachment-360x240 size-360x240 wp-post-image" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2018/03/isle-of-dogs-360x240.jpg 360w, http://www.filmalcinema.com/wp-content/uploads/2018/03/isle-of-dogs-300x200.jpg 300w, http://www.filmalcinema.com/wp-content/uploads/2018/03/isle-of-dogs-768x512.jpg 768w, http://www.filmalcinema.com/wp-content/uploads/2018/03/isle-of-dogs-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></div>
<h3 class="entry-title p-name" itemprop="name headline"><a href="https://www.filmalcinema.com/film-piu-attesi-del-2018/" rel="bookmark" class="u-url url" itemprop="url">I Film più attesi del 2018</a></h3> <div class="entry-info">
<span class="entry-date">11 marzo 2018</span>
<span>/</span>
<span class="entry-comment">0 Commenti</span>
</div>
</article>
<article class="col-md-4">
<div class="entry-thumb"><img width="360" height="240" src="https://www.filmalcinema.com/wp-content/uploads/2018/02/PhantomThread-360x240.jpg" class="attachment-360x240 size-360x240 wp-post-image" alt="" /></div>
<h3 class="entry-title p-name" itemprop="name headline"><a href="https://www.filmalcinema.com/sydney-filo-nascosto-paul-thomas-anderson-cinema-americano/" rel="bookmark" class="u-url url" itemprop="url">Da Sydney a Il Filo Nascosto: Paul Thomas Anderson e il nuovo cinema americano</a></h3> <div class="entry-info">
<span class="entry-date">26 febbraio 2018</span>
<span>/</span>
<span class="entry-comment">0 Commenti</span>
</div>
</article>
</div>
</div>
<div class="clearfix"></div>
</div>

<div class="amy-comment-form">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title amy-title">Scrivi un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ingmar-bergman-nel-centenario-della-sua-nascita/#respond" style="display:none;">Annulla risposta</a></small></h3> <form action="https://www.filmalcinema.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required">*</span></label><textarea name="comment" id="comment" cols="45" rows="8" max-length="65525" aria-required="true" required="required"></textarea><div class="row"><div class="col-md-4"><p class="comment-form-author"><label for="author">Nome</label><input type="text" value="" id="author" name="author" size="30" maxlength="245" /></p></div>
<div class="col-md-4"><p class="comment-form-email"><label for="email">Email</label><input type="email" value="" id="email" name="email" size="30" maxlength="100" aria-describedby="email-notes" /></p></div>
<div class="col-md-4"><p class="comment-form-url"><label for="url">Sito Web</label><input type="url" value="" id="url" name="url" size="30" maxlength="200" /></p></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='237349' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="77ccd59c91" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56" /></p> </form>
</div>
</div>

</article>
</div>
</div>
<div class="col-md-4 amy-sidebar-clear"><div class="amy-page-sidebar amy-sidebar-right">
<aside id="sidebar">
<div class="amy-widget amy-widget-list"><div class="amy-widget amy-widget-list list-movie "><h4 class="amy-title amy-widget-title">500 Film da Vedere prima di morire</h4><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-44-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-44-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-44-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.filmalcinema.com/film/la-furia-umana/">La Furia Umana</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>01 ore 54 minuti</span></div><div class="genre"><span><a href="https://www.filmalcinema.com/genere/azione/">Azione</a>, <a href="https://www.filmalcinema.com/genere/criminale/">Criminale</a>, <a href="https://www.filmalcinema.com/genere/drammatico/">Drammatico</a></span></div><div class="mrate"><ul class="mv-rating-stars"><li class="mv-current-rating" data-point="100%"></li></ul><span class="rate">5</span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-298-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-298-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-298-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.filmalcinema.com/film/ran/">Ran</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>02 ore 42 minuti</span></div><div class="genre"><span><a href="https://www.filmalcinema.com/genere/azione/">Azione</a>, <a href="https://www.filmalcinema.com/genere/drammatico/">Drammatico</a>, <a href="https://www.filmalcinema.com/genere/storico/">Storico</a></span></div><div class="mrate"><ul class="mv-rating-stars"><li class="mv-current-rating" data-point="98%"></li></ul><span class="rate">4.9</span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-224-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-224-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-224-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.filmalcinema.com/film/la-stangata/">La Stangata</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>02 ore 09 minuti</span></div><div class="genre"><span><a href="https://www.filmalcinema.com/genere/commedia/">Commedia</a>, <a href="https://www.filmalcinema.com/genere/criminale/">Criminale</a></span></div><div class="mrate"><ul class="mv-rating-stars"><li class="mv-current-rating" data-point="96%"></li></ul><span class="rate">4.8</span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.filmalcinema.com/film/la-signora-del-venerdi/">La Signora del Venerdì</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>01 ore 29 minuti</span></div><div class="genre"><span><a href="https://www.filmalcinema.com/genere/commedia/">Commedia</a>, <a href="https://www.filmalcinema.com/genere/drammatico/">Drammatico</a>, <a href="https://www.filmalcinema.com/genere/romantico/">Romantico</a></span></div><div class="mrate"><ul class="mv-rating-stars"><li class="mv-current-rating" data-point="100%"></li></ul><span class="rate">5</span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-2-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/03/poster-2-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/03/poster-2-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.filmalcinema.com/film/daunbailo/">Daunbailò</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>01 ore 47 minuti</span></div><div class="genre"><span><a href="https://www.filmalcinema.com/genere/commedia/">Commedia</a>, <a href="https://www.filmalcinema.com/genere/criminale/">Criminale</a></span></div><div class="mrate"><ul class="mv-rating-stars"><li class="mv-current-rating" data-point="90%"></li></ul><span class="rate">4.5</span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-60-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-60-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-60-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.filmalcinema.com/film/cantando-sotto-la-pioggia/">Cantando sotto la Pioggia</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>01 ore 43 minuti</span></div><div class="genre"><span><a href="https://www.filmalcinema.com/genere/commedia/">Commedia</a>, <a href="https://www.filmalcinema.com/genere/musicale/">Musicale</a>, <a href="https://www.filmalcinema.com/genere/romantico/">Romantico</a></span></div><div class="mrate"><ul class="mv-rating-stars"><li class="mv-current-rating" data-point="94%"></li></ul><span class="rate">4.7</span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-74-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/03/poster-74-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/03/poster-74-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.filmalcinema.com/film/lolita/">Lolita</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>02 ore 32 minuti</span></div><div class="genre"><span><a href="https://www.filmalcinema.com/genere/drammatico/">Drammatico</a></span></div><div class="mrate"><ul class="mv-rating-stars"><li class="mv-current-rating" data-point="92%"></li></ul><span class="rate">4.6</span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="https://www.filmalcinema.com/wp-content/uploads/2017/01/poster-53-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/01/poster-53-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/01/poster-53-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.filmalcinema.com/film/la-regola-del-gioco/">La Regola del Gioco</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>01 ore 50 minuti</span></div><div class="genre"><span><a href="https://www.filmalcinema.com/genere/commedia/">Commedia</a>, <a href="https://www.filmalcinema.com/genere/drammatico/">Drammatico</a></span></div><div class="mrate"><ul class="mv-rating-stars"><li class="mv-current-rating" data-point="100%"></li></ul><span class="rate">5</span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-150-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/03/poster-150-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/03/poster-150-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.filmalcinema.com/film/moon/">Moon</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>01 ore 37 minuti</span></div><div class="genre"><span><a href="https://www.filmalcinema.com/genere/fantascienza/">Fantascienza</a>, <a href="https://www.filmalcinema.com/genere/mystery/">Mystery</a></span></div><div class="mrate"><ul class="mv-rating-stars"><li class="mv-current-rating" data-point="98%"></li></ul><span class="rate">4.9</span></div></div><div class="clearfix"></div></div><div class="entry-item"><div class="entry-thumb"><img width="118" height="159" src="https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-211-118x159.jpg" class="attachment-118x159 size-118x159" alt="" srcset="http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-211-118x159.jpg 118w, http://www.filmalcinema.com/wp-content/uploads/2017/02/poster-211-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px" /></div><div class="entry-content"><h2 class="entry-title"><a href="https://www.filmalcinema.com/film/aguirre-furore-di-dio/">Aguirre, furore di Dio</a></h2><div><span class="duration"><i class="fa fa-clock-o"></i>01 ore 33 minuti</span></div><div class="genre"><span><a href="https://www.filmalcinema.com/genere/avventura/">Avventura</a>, <a href="https://www.filmalcinema.com/genere/biografico/">Biografico</a>, <a href="https://www.filmalcinema.com/genere/drammatico/">Drammatico</a></span></div><div class="mrate"><ul class="mv-rating-stars"><li class="mv-current-rating" data-point="100%"></li></ul><span class="rate">5</span></div></div><div class="clearfix"></div></div></div><div class="clear"></div></div></aside>
</div></div>
</div>
</div>
</section>
</div>
</div>
<footer id="amy-colophon" class="amy-site-footer">
<div class="container">
<div class="amy-footer-widgets">
<div class="row">
<div class="col-md-3 col-xs-12">
<div class="amy-widget widget_nav_menu"><div class="amy-widget-content"><ul id="menu-footer" class="menu"><li id="menu-item-236235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236235"><a href="https://www.filmalcinema.com/contatti/">Contatti</a></li>
<li id="menu-item-236236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236236"><a href="https://www.filmalcinema.com/info/">Info</a></li>
<li id="menu-item-236237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236237"><a href="https://www.filmalcinema.com/privacy-policy/">Privacy Policy</a></li>
</ul></div><div class="clear"></div></div>
</div>
<div class="col-md-3 col-xs-12">
</div>
<div class="col-md-3 col-xs-12">
</div>
<div class="col-md-3 col-xs-12">
</div>
</div>
</div>
</div>
</footer>
<div id="amy-copyright" class="amy-copyright">
<div class="container"><div class="amy-inner">
<div class="amy-copyright-left pull-left">
<div class="amy-copyright-module amy-module-text " style="">
© Filmalcinema.com 2009-2018
</div>
</div>
</div></div>
</div> </div>
<script type="text/javascript" src="https://www.filmalcinema.com/wp-content/cache/minify/a26f2.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amy_user_script = {"ajax_url":"http:\/\/www.filmalcinema.com\/wp-admin\/admin-ajax.php","enable_fb_login":"1","fb_app_id":"","enable_google_login":"1","gg_app_id":"","gg_client_id":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.filmalcinema.com/wp-content/cache/minify/32bc1.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.filmalcinema.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.filmalcinema.com/wp-content/cache/minify/0fef6.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmoly = {"lang":{"grid":"grid"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.filmalcinema.com/wp-content/cache/minify/e3028.js"></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src="https://www.filmalcinema.comField_Date.js?ver=1523356122"></script>
<script type="text/javascript" src="https://www.filmalcinema.com/wp-content/cache/minify/00562.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amy_script = {"ajax_url":"http:\/\/www.filmalcinema.com\/wp-admin\/admin-ajax.php","viewport":"480","site_url":"http:\/\/www.filmalcinema.com\/","theme_url":"http:\/\/www.filmalcinema.com\/wp-content\/themes\/amy-movie","enable_fb_login":null,"fb_app_id":null,"enable_google_login":null,"gg_app_id":null,"gg_client_id":null,"amy_rtl":"","amy_rate_already":"Hai gi\u00e0 votato per questo film!","amy_rate_done":"Grazie per il tuo voto!"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.filmalcinema.com/wp-content/cache/minify/b78de.js"></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type="text/javascript" src="https://www.filmalcinema.com/wp-content/cache/minify/864c2.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.filmalcinema.com/wp-content/cache/minify/9ac70.js"></script>
</body>
</html>
