<!DOCTYPE html><html
lang=it-IT>
<!--[if IE]><![endif]--><head>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1400423-11"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-1400423-11');</script> <meta
charset=UTF-8><meta
name=viewport content="width=device-width"><meta
http-equiv=X-UA-Compatible content="IE=edge"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.filmalcinema.com/xmlrpc.php> <script data-ad-client=ca-pub-2873032123222496 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <title>MANDALORIAN STAGIONE 2 - EPISODIO 5 la recensione - Film al Cinema</title><meta
name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.filmalcinema.com/mandalorian-stagione-2-episodio-5-la-recensione/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="MANDALORIAN STAGIONE 2 - EPISODIO 5 la recensione - Film al Cinema"><meta
property=og:description content="Il quinto episodio della seconda stagione di Mandalorian è il miglior prodotto in tutta la saga della Lucasfilm e qui vi spiego il perché. La scorsa settimana siamo andati a riassumere il lavoro nei primi quattro episodi della seconda stagione di Mandalorian (per chi se lo fosse perso lo trova qui). Abbiamo visto come la [&hellip;]"><meta
property=og:url content=https://www.filmalcinema.com/mandalorian-stagione-2-episodio-5-la-recensione/ ><meta
property=og:site_name content="Film al Cinema"><meta
property=article:publisher content=https://www.facebook.com/filmalcinema/ ><meta
property=article:published_time content=2020-11-30T12:39:52+00:00><meta
property=article:modified_time content=2020-11-30T12:39:59+00:00><meta
property=og:image content=https://www.filmalcinema.com/wp-content/uploads/2020/11/mandalorian-chapter13-700x380-1.jpg><meta
property=og:image:width content=700><meta
property=og:image:height content=380><meta
name=twitter:label1 content="Scritto da"><meta
name=twitter:data1 content="Alessandro Nunziata"><meta
name=twitter:label2 content="Tempo di lettura stimato"><meta
name=twitter:data2 content="3 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.filmalcinema.com/#website","url":"https://www.filmalcinema.com/","name":"Film al Cinema","description":"La vita \u00e8 un Cult","potentialAction":[{"@type":"SearchAction","target":"https://www.filmalcinema.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.filmalcinema.com/mandalorian-stagione-2-episodio-5-la-recensione/#primaryimage","inLanguage":"it-IT","url":"https://www.filmalcinema.com/wp-content/uploads/2020/11/mandalorian-chapter13-700x380-1.jpg","width":700,"height":380},{"@type":"WebPage","@id":"https://www.filmalcinema.com/mandalorian-stagione-2-episodio-5-la-recensione/#webpage","url":"https://www.filmalcinema.com/mandalorian-stagione-2-episodio-5-la-recensione/","name":"MANDALORIAN STAGIONE 2 - EPISODIO 5 la recensione - Film al Cinema","isPartOf":{"@id":"https://www.filmalcinema.com/#website"},"primaryImageOfPage":{"@id":"https://www.filmalcinema.com/mandalorian-stagione-2-episodio-5-la-recensione/#primaryimage"},"datePublished":"2020-11-30T12:39:52+00:00","dateModified":"2020-11-30T12:39:59+00:00","author":{"@id":"https://www.filmalcinema.com/#/schema/person/bdbf0d3fc6c546fc56a89f54fc91c341"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.filmalcinema.com/mandalorian-stagione-2-episodio-5-la-recensione/"]}]},{"@type":"Person","@id":"https://www.filmalcinema.com/#/schema/person/bdbf0d3fc6c546fc56a89f54fc91c341","name":"Alessandro Nunziata","image":{"@type":"ImageObject","@id":"https://www.filmalcinema.com/#personlogo","inLanguage":"it-IT","url":"https://www.filmalcinema.com/wp-content/uploads/2017/05/nunzio.jpg","caption":"Alessandro Nunziata"},"description":"regista/proiezionista/cinefilo/nerd","sameAs":["http://www.tobydammit.it"]}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><meta
property=og:title content="MANDALORIAN STAGIONE 2 &#8211; EPISODIO 5 la recensione"><meta
property=og:type content=article><meta
property=og:description content="Il quinto episodio della seconda stagione di Mandalorian è il miglior prodotto  in tutta la saga della Lucasfilm e qui vi spiego il perché.La scorsa settimana siamo andati a ..."><meta
property=og:url content=https://www.filmalcinema.com/mandalorian-stagione-2-episodio-5-la-recensione/ ><meta
name=twitter:card content=summary><meta
name=twitter:description content="Il quinto episodio della seconda stagione di Mandalorian è il miglior prodotto  in tutta la saga della Lucasfilm e qui vi spiego il perché.La scorsa settimana siamo andati a ..."><meta
name=twitter:title content="MANDALORIAN STAGIONE 2 &#8211; EPISODIO 5 la recensione"><meta
property=og:image content=https://www.filmalcinema.com/wp-content/uploads/2020/11/mandalorian-chapter13-700x380-1.jpg><meta
name=twitter:image content=https://www.filmalcinema.com/wp-content/uploads/2020/11/mandalorian-chapter13-700x380-1.jpg> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filmalcinema.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://www.filmalcinema.com/wp-content/cache/minify/a2e23.css media=all><style id=rs-plugin-settings-inline-css>#rs-demo-id{}</style><link
rel=stylesheet href=https://www.filmalcinema.com/wp-content/cache/minify/a9c28.css media=all><link
rel=stylesheet id=google-font-roboto-condensed-css  href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=1.0.0' type=text/css media=all><link
rel=stylesheet href=https://www.filmalcinema.com/wp-content/cache/minify/0b0c6.css media=all><style id=amy-movie-style-inline-css>body{font-family:"Lucida Sans Unicode";font-size:15px;font-style:normal;font-weight:400}#amy-site-nav .menu-item
a{font-family:"Lucida Sans Unicode";font-size:15px;font-style:normal;font-weight:400}#amy-site-nav .sub-menu .menu-item
a{font-family:"Lucida Sans Unicode";font-size:15px;font-style:normal;font-weight:400}.amy-site-footer{background-image:none;background-color:#59524c}#amy-page-header .amy-page-title{background-color:#472300}#amy-page-header .amy-page-title
h1{color:#fcedd6!important}</style> <script src=https://www.filmalcinema.com/wp-content/cache/minify/c4d5c.js></script> <link
rel=https://api.w.org/ href=https://www.filmalcinema.com/wp-json/ ><link
rel=alternate type=application/json href=https://www.filmalcinema.com/wp-json/wp/v2/posts/238364><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.filmalcinema.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.filmalcinema.com/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.5.3"><link
rel=shortlink href='https://www.filmalcinema.com/?p=238364'><link
rel=alternate type=application/json+oembed href="https://www.filmalcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filmalcinema.com%2Fmandalorian-stagione-2-episodio-5-la-recensione%2F"><link
rel=alternate type=text/xml+oembed href="https://www.filmalcinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filmalcinema.com%2Fmandalorian-stagione-2-episodio-5-la-recensione%2F&#038;format=xml"> <script>function powerpress_pinw(pinw_url){window.open(pinw_url,'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');return false;}</script> <script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script> <style>.no-js
img.lazyload{display:none}figure.wp-block-image
img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><style xmlns=http://www.w3.org/1999/html>.widget-area .widget_powerpress_subscribe h2,
.widget-area .widget_powerpress_subscribe h3,
.widget-area .widget_powerpress_subscribe h4,
.widget_powerpress_subscribe h2,
.widget_powerpress_subscribe h3,
.widget_powerpress_subscribe
h4{margin-bottom:0;padding-bottom:0}</style><meta
name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><style id=custom-background-css>body.custom-background{background-color:#bfb7ae}</style><meta
name=generator content="Powered by Slider Revolution 6.1.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."> <script>function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
data-rsssl=1 class="post-template-default single single-post postid-238364 single-format-standard custom-background amy-header-default  wpb-js-composer js-comp-ver-6.4.1 vc_responsive"><div
id=page class="hfeed site"><div
id=amy-top-bar><div
class=container><div
class=amy-inner></div></div></div><header
id=masthead class="site-header header-default has-search light"><div
class=container><div
class=amy-inner><div
class=amy-left><div
id=amy-site-logo><a
href=https://www.filmalcinema.com/ >
<img
alt="Film al Cinema" data-src=https://www.filmalcinema.com/wp-content/uploads/2017/03/logofac2.png class="amy-logo amy-logo1x lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class="amy-logo amy-logo1x" src=https://www.filmalcinema.com/wp-content/uploads/2017/03/logofac2.png alt="Film al Cinema"></noscript></a></div><div
class="amy-shortcode amy-mv-search "><form
role=search action=https://www.filmalcinema.com/ method=get id=searchform><input
type=text name=s placeholder="Movie search..." class=input-txt> <input
type=hidden name=post_type value=amy_movie><input
type=submit alt=Search value=Go><input
type=hidden name=amy_type value=movie class=amy_type></form><div
class=search-ajax-content></div></div></div><div
class=amy-right><nav
id=amy-site-nav class="amy-site-navigation amy-primary-navigation"><div
class=menu-main-container><ul
id=menu-main class=nav-menu><li
id=menu-item-223614 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-223614"><a
href=https://www.filmalcinema.com/film-da-vedere/ >500 Film da Vedere</a><ul
class=sub-menu><li
id=menu-item-236268 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236268"><a
href=https://www.filmalcinema.com/attori/ >Attori</a></li><li
id=menu-item-236269 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236269"><a
href=https://www.filmalcinema.com/registi/ >Registi</a></li><li
id=menu-item-237802 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237802"><a
href=https://www.filmalcinema.com/lista-completa/ >Lista Completa Film</a></li><li
id=menu-item-237926 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237926"><a
href=https://www.filmalcinema.com/film-in-attesa-di-entrare-in-lista/ >Film in Attesa</a></li><li
id=menu-item-238278 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238278"><a
href=https://www.filmalcinema.com/scene-memorabili/ >Scene Memorabili</a></li></ul></li></ul></div></nav><div
id=amy-menu-toggle><a><span></span></a></div></div></div></div><div
id=amy-site-header-shadow></div></header><div
id=amy-navigation-mobile><div
class=menu-main-container><ul
id=menu-main-1 class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-223614"><a
href=https://www.filmalcinema.com/film-da-vedere/ >500 Film da Vedere</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236268"><a
href=https://www.filmalcinema.com/attori/ >Attori</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236269"><a
href=https://www.filmalcinema.com/registi/ >Registi</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237802"><a
href=https://www.filmalcinema.com/lista-completa/ >Lista Completa Film</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237926"><a
href=https://www.filmalcinema.com/film-in-attesa-di-entrare-in-lista/ >Film in Attesa</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238278"><a
href=https://www.filmalcinema.com/scene-memorabili/ >Scene Memorabili</a></li></ul></li></ul></div></div><div
id=main><div
id=content class=site-content><section
id=amy-page-header class=" "><div
class="amy-page-title amy-left"><div
class="amy-inner container"><h1 class="page-title">MANDALORIAN STAGIONE 2 &#8211; EPISODIO 5 la recensione</h1><div
class=amy-breadcrumb><span
property=itemListElement typeof=ListItem><a
property=item typeof=WebPage title="Vai a Film al Cinema." href=https://www.filmalcinema.com class=home ><span
property=name>Film al Cinema</span></a><meta
property=position content=1></span> &gt; <span
property=itemListElement typeof=ListItem><a
property=item typeof=WebPage title="Vai agli archivi della categoria Recensioni." href=https://www.filmalcinema.com/category/recensioni/ class="taxonomy category" ><span
property=name>Recensioni</span></a><meta
property=position content=2></span> &gt; <span
property=itemListElement typeof=ListItem><span
property=name class="post post-post current-item">MANDALORIAN STAGIONE 2 &#8211; EPISODIO 5 la recensione</span><meta
property=url content=https://www.filmalcinema.com/mandalorian-stagione-2-episodio-5-la-recensione/ ><meta
property=position content=3></span></div></div></div></section><section
class="amy-main-content single-post"><div
class=container><div
class=row><div
class=col-md-8><div
class=page-content><article
id=post-238364 class="post-238364 post type-post status-publish format-standard has-post-thumbnail category-recensioni tag-dave-filoni tag-disney-plus tag-lucasfilm tag-mandalorian tag-rosario-dawson tag-serie-tv tag-star-wars"><div
class="entry-top "><div
class=entry-thumb>
<img
width=700 height=380   alt loading=lazy data-srcset="https://www.filmalcinema.com/wp-content/uploads/2020/11/mandalorian-chapter13-700x380-1.jpg 700w, https://www.filmalcinema.com/wp-content/uploads/2020/11/mandalorian-chapter13-700x380-1-300x163.jpg 300w"  data-src=https://www.filmalcinema.com/wp-content/uploads/2020/11/mandalorian-chapter13-700x380-1.jpg data-sizes="(max-width: 700px) 100vw, 700px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=700 height=380 src=https://www.filmalcinema.com/wp-content/uploads/2020/11/mandalorian-chapter13-700x380-1.jpg class="attachment-large size-large wp-post-image" alt loading=lazy srcset="https://www.filmalcinema.com/wp-content/uploads/2020/11/mandalorian-chapter13-700x380-1.jpg 700w, https://www.filmalcinema.com/wp-content/uploads/2020/11/mandalorian-chapter13-700x380-1-300x163.jpg 300w" sizes="(max-width: 700px) 100vw, 700px"></noscript></div></div><div
class="entry-bottom "><div
class=entry-meta><div
class=entry-date>
<span
class=d>30</span>
<span
class=m>Nov</span></div><div
class=entry-comment>
<i
class="fa fa-comments" aria-hidden=true></i>
0</div></div><div
class=entry-left><h1 class="entry-title p-name" itemprop="name headline"><a
href=https://www.filmalcinema.com/mandalorian-stagione-2-episodio-5-la-recensione/ rel=bookmark class="u-url url" itemprop=url>MANDALORIAN STAGIONE 2 &#8211; EPISODIO 5 la recensione</a></h1><div
class="entry-content e-content" itemprop="description articleBody"><p><em>Il quinto episodio della seconda stagione di Mandalorian è il miglior prodotto  in tutta la saga della Lucasfilm e qui vi spiego il perché.</em></p><p
class=has-drop-cap>La scorsa settimana siamo andati a riassumere il lavoro nei primi quattro episodi della seconda stagione di Mandalorian (per chi se lo fosse perso lo trova <a
href=https://www.filmalcinema.com/the-madalorian-stagione-2-tra-john-ford-e-sergio-leone-la-recensione-delle-prime-quattro-puntate/ target=_blank rel="noreferrer noopener">qui</a>). Abbiamo visto come la serie sia un grandissimo omaggio al cinema passato e come la serie sia intrinseca di codifiche ben precise che va a ripescare nella seriailità televisiva del passato. Questo quinto episodio non ne è da meno.</p><figure
class="wp-block-image size-large is-style-default"><img
loading=lazy width=1000 height=424  alt  data-srcset="https://www.filmalcinema.com/wp-content/uploads/2020/11/Mandalorian-The-Jedi.jpg 1000w, https://www.filmalcinema.com/wp-content/uploads/2020/11/Mandalorian-The-Jedi-300x127.jpg 300w, https://www.filmalcinema.com/wp-content/uploads/2020/11/Mandalorian-The-Jedi-768x326.jpg 768w"  data-src=https://www.filmalcinema.com/wp-content/uploads/2020/11/Mandalorian-The-Jedi.jpg data-sizes="(max-width: 1000px) 100vw, 1000px" class="wp-image-238380 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
loading=lazy width=1000 height=424 src=https://www.filmalcinema.com/wp-content/uploads/2020/11/Mandalorian-The-Jedi.jpg alt class=wp-image-238380 srcset="https://www.filmalcinema.com/wp-content/uploads/2020/11/Mandalorian-The-Jedi.jpg 1000w, https://www.filmalcinema.com/wp-content/uploads/2020/11/Mandalorian-The-Jedi-300x127.jpg 300w, https://www.filmalcinema.com/wp-content/uploads/2020/11/Mandalorian-The-Jedi-768x326.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></figure><h2>L&#8217;episodio</h2><p
class=has-drop-cap>La scrittura e la regia di questo episodio passano di mano a <a
href=https://it.wikipedia.org/wiki/Dave_Filoni target=_blank rel="noreferrer noopener">Dave Filoni</a>, il quale dimostra grandissime capacità di regia e di scrittura. La puntata, come le precedenti, inizia<em>in medias res</em> con la tanto annunciata e spoilerata presenza di <a
href=https://it.wikipedia.org/wiki/Ahsoka_Tano target=_blank rel="noreferrer noopener">Ashoka Tano</a> interpretata da una magistrale Rosario Dawson.  Il Jedi alla ricerca di informazioni, di cui ci è dato conoscere la natura solo a fine episodio, si trova a fronteggiare il governatore di un piccolo centro abitato. In questo scenario arriva sul pianeta Mando, alla ricerca del Jedi per saperne di più sulla natura del trovatello.</p><h2>Dal far west al oriente</h2><p
class=has-drop-cap>Il quinto episodio di The Mandalorian ci dice due cose molto importanti: la prima è che Dave Filoni è il vero asso della Lucasfilm, la seconda è che Dave Filoni ama Kurosawa. Partiamo da questa secondo assunto, la prima cosa che notiamo è la presenza di una fotografia molto diversa dalle calde lande desolate della frontiera. Qui siamo in pianeta che un tempo era una luna boscosa, ora quel che ne rimane è una foresta spoglia e morente di alberi avvolti in una quasi perenne nebbia. La virata di colore passa alle tonalità del verde, colori contrastati, luci soffuse e ombre. La zona boschiva, in cui Ashoka si mostra per la prima volta in apertura di puntata, ci rimanda a quelle foreste di bambù di capolavori del cinema orientale come <a
href=https://it.wikipedia.org/wiki/La_foresta_dei_pugnali_volanti target=_blank rel="noreferrer noopener">La Foresta dei Pugnali</a> Volanti di <a
href=https://it.wikipedia.org/wiki/Zhang_Yimou target=_blank rel="noreferrer noopener">Zhang Yimou</a>. Superata questa prima scena ci accorgiamo velocemente che tutto è volutamente impostato su uno stile orientale, dalla scenografia alle comparse e sopratutto allo stile sia narrativo che rappresentativo.</p><figure
class="wp-block-image size-large"><img
loading=lazy width=1024 height=710  alt  data-srcset="https://www.filmalcinema.com/wp-content/uploads/2020/11/La_sfida_del_samurai_08-1024x710.jpg 1024w, https://www.filmalcinema.com/wp-content/uploads/2020/11/La_sfida_del_samurai_08-300x208.jpg 300w, https://www.filmalcinema.com/wp-content/uploads/2020/11/La_sfida_del_samurai_08-768x533.jpg 768w, https://www.filmalcinema.com/wp-content/uploads/2020/11/La_sfida_del_samurai_08-114x78.jpg 114w, https://www.filmalcinema.com/wp-content/uploads/2020/11/La_sfida_del_samurai_08.jpg 1280w"  data-src=https://www.filmalcinema.com/wp-content/uploads/2020/11/La_sfida_del_samurai_08-1024x710.jpg data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-238379 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
loading=lazy width=1024 height=710 src=https://www.filmalcinema.com/wp-content/uploads/2020/11/La_sfida_del_samurai_08-1024x710.jpg alt class=wp-image-238379 srcset="https://www.filmalcinema.com/wp-content/uploads/2020/11/La_sfida_del_samurai_08-1024x710.jpg 1024w, https://www.filmalcinema.com/wp-content/uploads/2020/11/La_sfida_del_samurai_08-300x208.jpg 300w, https://www.filmalcinema.com/wp-content/uploads/2020/11/La_sfida_del_samurai_08-768x533.jpg 768w, https://www.filmalcinema.com/wp-content/uploads/2020/11/La_sfida_del_samurai_08-114x78.jpg 114w, https://www.filmalcinema.com/wp-content/uploads/2020/11/La_sfida_del_samurai_08.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript></figure><p>Filoni prende Ashoka Tano e la trasforma in un samurai molto simile nei fatti, nei movimenti e nell&#8217;atteggiamento al ronin senza nome interpretato da <a
href=https://it.wikipedia.org/wiki/Toshirō_Mifune target=_blank rel="noreferrer noopener">Toshiro Mifume</a> ne <a
href=https://it.wikipedia.org/wiki/La_sfida_del_samurai target=_blank rel="noreferrer noopener">La sfida del samurai</a> di <a
href=https://it.wikipedia.org/wiki/Akira_Kurosawa target=_blank rel="noreferrer noopener">Akira Kurosawa</a>, film che guarda caso ispirò un certo <a
href=https://it.wikipedia.org/wiki/Sergio_Leone target=_blank rel="noreferrer noopener">regista romano </a>(e il cerchio che si chiude). Ogni inquadratura fatta e ogni scena è pregna e ci suggerisce il cinema del maestro asiatico, così come la colonna sonora che pur mantenendo il suo tema, qui introduce elementi di fiati che risvegliano in noi certi suoni e certe atmosfere del cinema del sol levante. Filoni esegue la stessa operazione che 17 anni fa fece Tarantino con Kill Bill, ovvero prendere tutto l&#8217;immaginario e tutta una serie di regole codificate di un certo genere e le fa proprie e al contempo le riadatta a quella che è l&#8217;esigenza narrativa e al proprio gusto estetico.</p><h2>L&#8217;asso nella manica</h2><p
class=has-drop-cap>Questa sua abilità unita alla sua grande conoscenza della materia  (dopo tutto Ashoka Tano è uscita dalla sua serie Clone Wars), dimostra ancora una volta che il vero uomo di questa serie è Filoni stesso relegando a Favreou il ruolo di tecnico. Dopo aver assistito a quattro puntate dove la narrazione &#8220;resta indietro&#8221; a discapito dell&#8217;azione, dove le azioni e le peripezie del mandaloriano erano il centro della puntata, nonché mezzo per ottenere le informazioni che gli/ci servivano, in questo episodio il fulcro del tutto è proprio la trama principale. In questo episodio la storia ottiene un tassello importante per la costruzione del quadro generale. Non a caso la puntata è centrale alla serie, non a caso la Disney a scelto di affidare al regista della Pennsylvania uno snodo per la trama i cui esiti saranno tutti da scoprire nelle prossime puntate.</p><div
class=saboxplugin-wrap itemtype=http://schema.org/Person itemscope itemprop=author><div
class=saboxplugin-gravatar><img
width=100 height=100 alt="Alessandro Nunziata"  data-src=https://www.filmalcinema.com/wp-content/uploads/2017/05/nunzio-150x150.jpg class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
src=https://www.filmalcinema.com/wp-content/uploads/2017/05/nunzio-150x150.jpg width=100 height=100 alt="Alessandro Nunziata" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo"></noscript></div><div
class=saboxplugin-authorname><a
href=https://www.filmalcinema.com/author/ale/ class="vcard author" rel=author itemprop=url><span
class=fn itemprop=name>Alessandro Nunziata</span></a></div><div
class=saboxplugin-desc><div
itemprop=description><p>regista/proiezionista/cinefilo/nerd</p></div></div><div
class=clearfix></div></div></div></div><div
class=clearfix></div></div><div
class=entry-info><div
class=tag-box>
<span
class=top-corner></span><div
class=entry-tags>Tags: <span
class=tag-links><a
href=https://www.filmalcinema.com/tag/dave-filoni/ rel=tag>dave filoni</a>, <a
href=https://www.filmalcinema.com/tag/disney-plus/ rel=tag>Disney plus</a>, <a
href=https://www.filmalcinema.com/tag/lucasfilm/ rel=tag>lucasfilm</a>, <a
href=https://www.filmalcinema.com/tag/mandalorian/ rel=tag>mandalorian</a>, <a
href=https://www.filmalcinema.com/tag/rosario-dawson/ rel=tag>Rosario Dawson</a>, <a
href=https://www.filmalcinema.com/tag/serie-tv/ rel=tag>serie tv</a>, <a
href=https://www.filmalcinema.com/tag/star-wars/ rel=tag>star wars</a></span></div></div><div
class=entry-share>
<label>Share:</label><ul
class="amy-social-links clearfix"><li><a
href="https://www.facebook.com/sharer.php?u=https://www.filmalcinema.com/mandalorian-stagione-2-episodio-5-la-recensione/" class="fa fa-facebook" target=_blank></a></li><li><a
href="http://www.twitter.com/share?url=https://www.filmalcinema.com/mandalorian-stagione-2-episodio-5-la-recensione/" class="fa fa-twitter" target=_blank></a></li><li><a
href="http://pinterest.com/pin/create/link/?url=https://www.filmalcinema.com/mandalorian-stagione-2-episodio-5-la-recensione/" class="fa fa-pinterest" target=_blank></a></li></ul></div><div
class=clearfix></div></div><div
class=entry-related><h3>Articoli correlati</h3><div
class=amy-related><div
class=row><article
class=col-md-4><div
class=entry-thumb><img
width=360 height=240   alt loading=lazy data-src=https://www.filmalcinema.com/wp-content/uploads/2020/11/samurai-and-westerns-to-watch-after-the-mandalorian-360x240.jpg class="attachment-360x240 size-360x240 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=360 height=240 src=https://www.filmalcinema.com/wp-content/uploads/2020/11/samurai-and-westerns-to-watch-after-the-mandalorian-360x240.jpg class="attachment-360x240 size-360x240 wp-post-image" alt loading=lazy></noscript></div><h3 class="entry-title p-name" itemprop="name headline"><a
href=https://www.filmalcinema.com/the-madalorian-stagione-2-tra-john-ford-e-sergio-leone-la-recensione-delle-prime-quattro-puntate/ rel=bookmark class="u-url url" itemprop=url>THE MANDALORIAN STAGIONE 2: tra John Ford e Sergio Leone &#8211; la recensione delle prime quattro puntate</a></h3><div
class=entry-info>
<span
class=entry-date>23 Novembre 2020</span>
<span>/</span>
<span
class=entry-comment>0 Comment</span></div></article><article
class=col-md-4><div
class=entry-thumb><img
width=360 height=240   alt loading=lazy data-src=https://www.filmalcinema.com/wp-content/uploads/2020/06/thelodge-360x240.jpg class="attachment-360x240 size-360x240 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=360 height=240 src=https://www.filmalcinema.com/wp-content/uploads/2020/06/thelodge-360x240.jpg class="attachment-360x240 size-360x240 wp-post-image" alt loading=lazy></noscript></div><h3 class="entry-title p-name" itemprop="name headline"><a
href=https://www.filmalcinema.com/the-lodge-2019-ovvero-franz-fiala-ma-che-vi-hanno-fatto-i-bambini/ rel=bookmark class="u-url url" itemprop=url>“The Lodge” (2019) ovvero: Franz &#038; Fiala, ma che vi hanno fatto i bambini?</a></h3><div
class=entry-info>
<span
class=entry-date>19 Giugno 2020</span>
<span>/</span>
<span
class=entry-comment>0 Comment</span></div></article><article
class=col-md-4><div
class=entry-thumb><img
width=360 height=240   alt loading=lazy data-src=https://www.filmalcinema.com/wp-content/uploads/2020/01/floridaproject-360x240.jpg class="attachment-360x240 size-360x240 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=360 height=240 src=https://www.filmalcinema.com/wp-content/uploads/2020/01/floridaproject-360x240.jpg class="attachment-360x240 size-360x240 wp-post-image" alt loading=lazy></noscript></div><h3 class="entry-title p-name" itemprop="name headline"><a
href=https://www.filmalcinema.com/the-florida-project-ovvero-la-fatiscenza-dietro-la-patina/ rel=bookmark class="u-url url" itemprop=url>The Florida Project, ovvero la fatiscenza dietro la patina.</a></h3><div
class=entry-info>
<span
class=entry-date>8 Gennaio 2020</span>
<span>/</span>
<span
class=entry-comment>0 Comment</span></div></article></div></div><div
class=clearfix></div></div><div
class=amy-comment-form><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title amy-title">Scrivi un Commento <small><a
rel=nofollow id=cancel-comment-reply-link href=/mandalorian-stagione-2-episodio-5-la-recensione/#respond style=display:none;>Annulla risposta</a></small></h3><form
action=https://www.filmalcinema.com/wp-comments-post.php method=post id=commentform class=comment-form ><p
class=comment-notes><span
id=email-notes>Il tuo indirizzo email non sarà pubblicato.</span></p><p
class=comment-form-comment><label
for=comment>Comment <span
class=required>*</span></label><textarea name=comment id=comment cols=45 rows=8 max-length=65525 aria-required=true required=required></textarea><div
class=row><div
class=col-md-4><p
class=comment-form-author><label
for=author>Name</label><input
type=text value id=author name=author size=30 maxlength=245></p></div><div
class=col-md-4><p
class=comment-form-email><label
for=email>Email</label><input
type=email value id=email name=email size=30 maxlength=100 aria-describedby=email-notes></p></div><div
class=col-md-4><p
class=comment-form-url><label
for=url>Website</label><input
type=url value id=url name=url size=30 maxlength=200></p></div></div><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Invia commento"> <input
type=hidden name=comment_post_ID value=238364 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=365b15beb4></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=58></p></form></div></div></article></div></div><div
class="col-md-4 amy-sidebar-clear"><div
class="amy-page-sidebar amy-sidebar-right"><aside
id=sidebar><div
class="amy-widget widget_tp_twitch_widget"><div
class=amy-widget-title><h4>Segui le Live di FAC su Twitch</h4></div><div
class=tp-twitch><div
class="tp-twitch-streams tp-twitch-streams--widget tp-twitch-streams--style-white" ><div
class="tp-twitch-stream tp-twitch-stream--offline"><div
class=tp-twitch-stream__header>
<a
class=tp-twitch-stream__thumbnail-link href=https://www.twitch.tv/film_al_cinema/ target=_blank rel=nofollow>
<img
alt="Twitch stream of Film_Al_Cinema" data-src=https://static-cdn.jtvnw.net/jtv_user_pictures/ea8d27e9-3acb-46bd-9a03-b27a1b85dd84-channel_offline_image-1920x1080.jpeg class="tp-twitch-stream__thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class=tp-twitch-stream__thumbnail src=https://static-cdn.jtvnw.net/jtv_user_pictures/ea8d27e9-3acb-46bd-9a03-b27a1b85dd84-channel_offline_image-1920x1080.jpeg alt="Twitch stream of Film_Al_Cinema"></noscript>
</a></div><div
class=tp-twitch-stream__body>
<span
class=tp-twitch-stream__user-avatar>
<a
href=https://www.twitch.tv/film_al_cinema/videos/all target=_blank rel=nofollow>
<img
alt=Film_Al_Cinema data-src=https://static-cdn.jtvnw.net/jtv_user_pictures/d1c57ca3-c578-48f1-9e8d-8deab6be21f2-profile_image-50x50.png class="tp-twitch-stream__avatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
class=tp-twitch-stream__avatar src=https://static-cdn.jtvnw.net/jtv_user_pictures/d1c57ca3-c578-48f1-9e8d-8deab6be21f2-profile_image-50x50.png alt=Film_Al_Cinema></noscript>
</a>
</span>
<span
class=tp-twitch-stream__title><a
href=https://www.twitch.tv/film_al_cinema/ target=_blank rel=nofollow></a></span>
<span
class=tp-twitch-stream__user>
<span
class=tp-twitch-icon-user></span><a
href=https://www.twitch.tv/film_al_cinema/videos/all target=_blank rel=nofollow>Film_Al_Cinema</a>  </span></div><div
class=tp-twitch-stream__footer>
<span
class=tp-twitch-stream__viewer>
<span
class=tp-twitch-icon-viewer></span>Offline </span>
<span
class=tp-twitch-stream__views>
<span
class=tp-twitch-icon-views></span>38,973 </span></div></div></div></div><div
class=clear></div></div><div
class="amy-widget widget_powerpress_subscribe"><div
class=amy-widget-title><h4>Segui il Podcast di Viaggio nella Luna</h4></div><div
class="pp-ssb-widget pp-ssb-widget-classic pp-ssb-widget-include"><a
href="https://itunes.apple.com/it/podcast/viaggio-nella-luna/id788041884?mt=2&#038;ls=1" class="pp-ssb-btn-sq vertical pp-ssb-itunes" title="Subscribe on Apple Podcasts"><span
class=pp-ssb-ic></span><span
class=pp-ssb-text>Apple Podcasts</span></a><a
href="https://www.google.com/podcasts?feed=aHR0cHM6Ly93d3cuZmlsbWFsY2luZW1hLmNvbS9mZWVkL3BvZGNhc3Qv" class="pp-ssb-btn-sq vertical  pp-ssb-gp" title="Subscribe on Google Podcasts"><span
class=pp-ssb-ic></span><span
class=pp-ssb-text>Google Podcasts</span></a><a
href=https://subscribeonandroid.com/www.filmalcinema.com/feed/podcast/ class="pp-ssb-btn-sq  vertical pp-ssb-android" title="Subscribe on Android"><span
class=pp-ssb-ic></span><span
class=pp-ssb-text>Android</span></a><a
href=https://subscribebyemail.com/www.filmalcinema.com/feed/podcast/ class="pp-ssb-btn-sq  vertical  pp-ssb-email" title="Subscribe by Email"><span
class=pp-ssb-ic></span><span
class=pp-ssb-text>by Email</span></a><a
href=https://www.filmalcinema.com/feed/podcast/ class="pp-ssb-btn-sq vertical pp-ssb-rss" title="Subscribe via RSS"><span
class=pp-ssb-ic></span><span
class=pp-ssb-text>RSS</span></a><a
href=https://www.filmalcinema.com/subscribe-to-podcast-2/ class="pp-ssb-btn-sq vertical pp-ssb-more" title="More Subscribe Options"><span
class=pp-ssb-ic></span><span
class=pp-ssb-text>More Subscribe Options</span></a></div><div
class=clear></div></div><div
class="amy-widget amy-widget-list"><div
class="amy-widget amy-widget-list list-movie "><h4 class="amy-title amy-widget-title">500 Film da Vedere prima di morire</h4><div
class=entry-item><div
class=entry-thumb><img
width=118 height=159   alt loading=lazy data-srcset="https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-175-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-175-164x220.jpg 164w"  data-src=https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-175-118x159.jpg data-sizes="(max-width: 118px) 100vw, 118px" class="attachment-118x159 size-118x159 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=118 height=159 src=https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-175-118x159.jpg class="attachment-118x159 size-118x159" alt loading=lazy srcset="https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-175-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-175-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px"></noscript></div><div
class=entry-content><h2 class="entry-title"><a
href=https://www.filmalcinema.com/film/lost-in-translation/ >Lost in Translation</a></h2><div><span
class=duration><i
class="fa fa-clock-o"></i>01 ore 42 minuti</span></div><div
class=genre><span><a
href=https://www.filmalcinema.com/genere/commedia/ >Commedia</a>, <a
href=https://www.filmalcinema.com/genere/drammatico/ >Drammatico</a></span></div><div
class=mrate><ul
class=mv-rating-stars><li
class=mv-current-rating data-point=80%></li></ul><span
class=rate>4</span></div></div><div
class=clearfix></div></div><div
class=entry-item><div
class=entry-thumb><img
width=118 height=159   alt loading=lazy data-srcset="https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-288-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-288-164x220.jpg 164w"  data-src=https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-288-118x159.jpg data-sizes="(max-width: 118px) 100vw, 118px" class="attachment-118x159 size-118x159 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=118 height=159 src=https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-288-118x159.jpg class="attachment-118x159 size-118x159" alt loading=lazy srcset="https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-288-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-288-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px"></noscript></div><div
class=entry-content><h2 class="entry-title"><a
href=https://www.filmalcinema.com/film/paris-texas/ >Paris, Texas</a></h2><div><span
class=duration><i
class="fa fa-clock-o"></i>02 ore 27 minuti</span></div><div
class=genre><span><a
href=https://www.filmalcinema.com/genere/drammatico/ >Drammatico</a></span></div><div
class=mrate><ul
class=mv-rating-stars><li
class=mv-current-rating data-point=98%></li></ul><span
class=rate>4.9</span></div></div><div
class=clearfix></div></div><div
class=entry-item><div
class=entry-thumb><img
width=118 height=159   alt loading=lazy data-srcset="https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-36-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-36-223x300.jpg 223w, https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-36-164x220.jpg 164w, https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-36.jpg 335w"  data-src=https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-36-118x159.jpg data-sizes="(max-width: 118px) 100vw, 118px" class="attachment-118x159 size-118x159 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=118 height=159 src=https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-36-118x159.jpg class="attachment-118x159 size-118x159" alt loading=lazy srcset="https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-36-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-36-223x300.jpg 223w, https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-36-164x220.jpg 164w, https://www.filmalcinema.com/wp-content/uploads/2017/03/poster-36.jpg 335w" sizes="(max-width: 118px) 100vw, 118px"></noscript></div><div
class=entry-content><h2 class="entry-title"><a
href=https://www.filmalcinema.com/film/satantango/ >Satantango</a></h2><div><span
class=duration><i
class="fa fa-clock-o"></i>07 ore 45 minuti</span></div><div
class=genre><span><a
href=https://www.filmalcinema.com/genere/commedia/ >Commedia</a>, <a
href=https://www.filmalcinema.com/genere/drammatico/ >Drammatico</a></span></div><div
class=mrate><ul
class=mv-rating-stars><li
class=mv-current-rating data-point=82%></li></ul><span
class=rate>4.1</span></div></div><div
class=clearfix></div></div><div
class=entry-item><div
class=entry-thumb><img
width=118 height=159   alt loading=lazy data-srcset="https://www.filmalcinema.com/wp-content/uploads/2017/01/poster-16-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/01/poster-16-164x220.jpg 164w"  data-src=https://www.filmalcinema.com/wp-content/uploads/2017/01/poster-16-118x159.jpg data-sizes="(max-width: 118px) 100vw, 118px" class="attachment-118x159 size-118x159 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=118 height=159 src=https://www.filmalcinema.com/wp-content/uploads/2017/01/poster-16-118x159.jpg class="attachment-118x159 size-118x159" alt loading=lazy srcset="https://www.filmalcinema.com/wp-content/uploads/2017/01/poster-16-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/01/poster-16-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px"></noscript></div><div
class=entry-content><h2 class="entry-title"><a
href=https://www.filmalcinema.com/film/la-terra/ >La Terra</a></h2><div><span
class=duration><i
class="fa fa-clock-o"></i>01 ore 15 minuti</span></div><div
class=genre><span><a
href=https://www.filmalcinema.com/genere/drammatico/ >Drammatico</a></span></div><div
class=mrate><ul
class=mv-rating-stars><li
class=mv-current-rating data-point=100%></li></ul><span
class=rate>5</span></div></div><div
class=clearfix></div></div><div
class=entry-item><div
class=entry-thumb><img
width=118 height=159   alt loading=lazy data-srcset="https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-92-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-92-164x220.jpg 164w"  data-src=https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-92-118x159.jpg data-sizes="(max-width: 118px) 100vw, 118px" class="attachment-118x159 size-118x159 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=118 height=159 src=https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-92-118x159.jpg class="attachment-118x159 size-118x159" alt loading=lazy srcset="https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-92-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-92-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px"></noscript></div><div
class=entry-content><h2 class="entry-title"><a
href=https://www.filmalcinema.com/film/il-settimo-sigillo/ >Il Settimo Sigillo</a></h2><div><span
class=duration><i
class="fa fa-clock-o"></i>01 ore 36 minuti</span></div><div
class=genre><span><a
href=https://www.filmalcinema.com/genere/drammatico/ >Drammatico</a>, <a
href=https://www.filmalcinema.com/genere/fantasy/ >Fantasy</a></span></div><div
class=mrate><ul
class=mv-rating-stars><li
class=mv-current-rating data-point=96%></li></ul><span
class=rate>4.8</span></div></div><div
class=clearfix></div></div><div
class=entry-item><div
class=entry-thumb><img
width=118 height=159   alt loading=lazy data-srcset="https://www.filmalcinema.com/wp-content/uploads/2019/11/poster-3-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2019/11/poster-3-164x220.jpg 164w"  data-src=https://www.filmalcinema.com/wp-content/uploads/2019/11/poster-3-118x159.jpg data-sizes="(max-width: 118px) 100vw, 118px" class="attachment-118x159 size-118x159 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=118 height=159 src=https://www.filmalcinema.com/wp-content/uploads/2019/11/poster-3-118x159.jpg class="attachment-118x159 size-118x159" alt loading=lazy srcset="https://www.filmalcinema.com/wp-content/uploads/2019/11/poster-3-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2019/11/poster-3-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px"></noscript></div><div
class=entry-content><h2 class="entry-title"><a
href=https://www.filmalcinema.com/film/un-affare-di-famiglia/ >Un Affare di Famiglia</a></h2><div><span
class=duration><i
class="fa fa-clock-o"></i>02 ore 01 minuti</span></div><div
class=genre><span><a
href=https://www.filmalcinema.com/genere/commedia/ >Commedia</a>, <a
href=https://www.filmalcinema.com/genere/drammatico/ >Drammatico</a></span></div><div
class=mrate><ul
class=mv-rating-stars><li
class=mv-current-rating data-point=80%></li></ul><span
class=rate>4</span></div></div><div
class=clearfix></div></div><div
class=entry-item><div
class=entry-thumb><img
width=118 height=159   alt loading=lazy data-srcset="https://www.filmalcinema.com/wp-content/uploads/2020/05/poster-1-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2020/05/poster-1-164x220.jpg 164w"  data-src=https://www.filmalcinema.com/wp-content/uploads/2020/05/poster-1-118x159.jpg data-sizes="(max-width: 118px) 100vw, 118px" class="attachment-118x159 size-118x159 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=118 height=159 src=https://www.filmalcinema.com/wp-content/uploads/2020/05/poster-1-118x159.jpg class="attachment-118x159 size-118x159" alt loading=lazy srcset="https://www.filmalcinema.com/wp-content/uploads/2020/05/poster-1-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2020/05/poster-1-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px"></noscript></div><div
class=entry-content><h2 class="entry-title"><a
href=https://www.filmalcinema.com/film/il-sospetto/ >Il Sospetto</a></h2><div><span
class=duration><i
class="fa fa-clock-o"></i>01 ore 55 minuti</span></div><div
class=genre><span><a
href=https://www.filmalcinema.com/genere/drammatico/ >Drammatico</a></span></div><div
class=mrate><ul
class=mv-rating-stars><li
class=mv-current-rating data-point=86%></li></ul><span
class=rate>4.3</span></div></div><div
class=clearfix></div></div><div
class=entry-item><div
class=entry-thumb><img
width=118 height=159   alt loading=lazy data-srcset="https://www.filmalcinema.com/wp-content/uploads/2017/11/poster-2-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/11/poster-2-164x220.jpg 164w"  data-src=https://www.filmalcinema.com/wp-content/uploads/2017/11/poster-2-118x159.jpg data-sizes="(max-width: 118px) 100vw, 118px" class="attachment-118x159 size-118x159 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=118 height=159 src=https://www.filmalcinema.com/wp-content/uploads/2017/11/poster-2-118x159.jpg class="attachment-118x159 size-118x159" alt loading=lazy srcset="https://www.filmalcinema.com/wp-content/uploads/2017/11/poster-2-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/11/poster-2-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px"></noscript></div><div
class=entry-content><h2 class="entry-title"><a
href=https://www.filmalcinema.com/film/the-lobster/ >The Lobster</a></h2><div><span
class=duration><i
class="fa fa-clock-o"></i>01 ore 59 minuti</span></div><div
class=genre><span><a
href=https://www.filmalcinema.com/genere/drammatico/ >Drammatico</a>, <a
href=https://www.filmalcinema.com/genere/fantascienza/ >Fantascienza</a>, <a
href=https://www.filmalcinema.com/genere/romantico/ >Romantico</a></span></div><div
class=mrate><ul
class=mv-rating-stars><li
class=mv-current-rating data-point=78%></li></ul><span
class=rate>3.9</span></div></div><div
class=clearfix></div></div><div
class=entry-item><div
class=entry-thumb><img
width=118 height=159   alt loading=lazy data-srcset="https://www.filmalcinema.com/wp-content/uploads/2017/04/poster-5-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/04/poster-5-164x220.jpg 164w"  data-src=https://www.filmalcinema.com/wp-content/uploads/2017/04/poster-5-118x159.jpg data-sizes="(max-width: 118px) 100vw, 118px" class="attachment-118x159 size-118x159 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=118 height=159 src=https://www.filmalcinema.com/wp-content/uploads/2017/04/poster-5-118x159.jpg class="attachment-118x159 size-118x159" alt loading=lazy srcset="https://www.filmalcinema.com/wp-content/uploads/2017/04/poster-5-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/04/poster-5-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px"></noscript></div><div
class=entry-content><h2 class="entry-title"><a
href=https://www.filmalcinema.com/film/monsieur-verdoux/ >Monsieur Verdoux</a></h2><div><span
class=duration><i
class="fa fa-clock-o"></i>02 ore 04 minuti</span></div><div
class=genre><span><a
href=https://www.filmalcinema.com/genere/commedia/ >Commedia</a>, <a
href=https://www.filmalcinema.com/genere/drammatico/ >Drammatico</a></span></div><div
class=mrate><ul
class=mv-rating-stars><li
class=mv-current-rating data-point=100%></li></ul><span
class=rate>5</span></div></div><div
class=clearfix></div></div><div
class=entry-item><div
class=entry-thumb><img
width=118 height=159   alt loading=lazy data-srcset="https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-178-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-178-164x220.jpg 164w"  data-src=https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-178-118x159.jpg data-sizes="(max-width: 118px) 100vw, 118px" class="attachment-118x159 size-118x159 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img
width=118 height=159 src=https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-178-118x159.jpg class="attachment-118x159 size-118x159" alt loading=lazy srcset="https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-178-118x159.jpg 118w, https://www.filmalcinema.com/wp-content/uploads/2017/02/poster-178-164x220.jpg 164w" sizes="(max-width: 118px) 100vw, 118px"></noscript></div><div
class=entry-content><h2 class="entry-title"><a
href=https://www.filmalcinema.com/film/andrey-rublyov/ >Andrej Rublëv</a></h2><div><span
class=duration><i
class="fa fa-clock-o"></i>02 ore 45 minuti</span></div><div
class=genre><span><a
href=https://www.filmalcinema.com/genere/biografico/ >Biografico</a>, <a
href=https://www.filmalcinema.com/genere/storico/ >Storico</a></span></div><div
class=mrate><ul
class=mv-rating-stars><li
class=mv-current-rating data-point=100%></li></ul><span
class=rate>5</span></div></div><div
class=clearfix></div></div></div><div
class=clear></div></div></aside></div></div></div></div></section></div></div><footer
id=amy-colophon class=amy-site-footer><div
class=container><div
class=amy-footer-widgets><div
class=row><div
class="col-md-12 col-sm-12"><div
class="amy-widget widget_nav_menu"><div
class=amy-widget-content><ul
id=menu-footer class=menu><li
id=menu-item-236236 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236236"><a
href=https://www.filmalcinema.com/info/ >Info</a></li><li
id=menu-item-236237 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236237"><a
href=https://www.filmalcinema.com/privacy-policy/ >Cookies e Privacy Policy</a></li><li
id=menu-item-237927 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237927"><a
href=https://www.filmalcinema.com/contatti/ >Contatti</a></li></ul></div><div
class=clear></div></div></div></div></div></div></footer><div
id=amy-copyright class=amy-copyright><div
class=container><div
class=amy-inner><div
class="amy-copyright-left pull-left"><div
class="amy-copyright-module amy-module-text " style>© Filmalcinema.com 2009-2020</div></div></div></div></div></div><style>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</style><link
rel=stylesheet href=https://www.filmalcinema.com/wp-content/cache/minify/a5983.css media=all> <script id=google_cse_v2-js-extra>var scriptParams={"google_search_engine_id":""};</script> <script src=https://www.filmalcinema.com/wp-content/cache/minify/7d482.js></script> <script id=contact-form-7-js-extra>var wpcf7={"apiSettings":{"root":"https:\/\/www.filmalcinema.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://www.filmalcinema.com/wp-content/cache/minify/2a66f.js></script> <script id=jquery-ui-datepicker-js-after>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script src=https://www.filmalcinema.com/wp-content/cache/minify/c1d99.js></script> <script id=amy-movie-script-js-extra>var amy_script={"ajax_url":"https:\/\/www.filmalcinema.com\/wp-admin\/admin-ajax.php","viewport":"480","site_url":"https:\/\/www.filmalcinema.com\/","theme_url":"https:\/\/www.filmalcinema.com\/wp-content\/themes\/amy-movie","enable_fb_login":null,"fb_app_id":null,"enable_google_login":null,"gg_app_id":null,"gg_client_id":null,"amy_rtl":"","amy_rate_already":"Hai gi\u00e0 votato questo film!","amy_rate_done":"Grazie per aver votato questo film!"};</script> <script src=https://www.filmalcinema.com/wp-content/cache/minify/1e7d3.js></script> </body></html>